<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>&laquo;&nbsp;Syrian army restores main border crossing with Jordan&nbsp; |  &laquo;Strategika 51_OffShore</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://strategika51.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r,i,b,bi:latin,latin-ext","Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active body{font-family:"Lora",serif}.wf-active body, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lora",serif}.wf-active #page .entry-content div.sharedaddy h3, .wf-active #page .entry-summary div.sharedaddy h3, .wf-active #page .entry-content h3.sd-title, .wf-active #page .entry-summary h3.sd-title, .wf-active #primary div.sharedaddy .jp-relatedposts-headline em, .wf-active .pd-rating{font-family:"Lora",serif}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<meta name="google-site-verification" content="Strategika51" />
<meta name="msvalidate.01" content="Strategika51" />
<meta name="p:domain_verify" content="strategika51" />
<meta name="yandex-verification" content="Strategika51" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Strategika 51_OffShore &raquo; Flux" href="https://strategika51.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51_OffShore &raquo; Flux des commentaires" href="https://strategika51.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51_OffShore &raquo; &laquo;&nbsp;Syrian army restores main border crossing with Jordan&nbsp;&raquo; Flux des commentaires" href="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUFsOwjAMuxClMMEQH4izdF3YCk1TNRkTt6djAsRDg58oTmzZsu6jshQEgmjsVPRd4wLrPlpCxeg8XN7Q3DLP9HeZdydgfQSJxp7UDX3QK0/N04dSbWrWjafK+P+40ufX5UBdEoCgzsVUogTeCNQqEssbmpJZSpDvGI0MDITaGfCAmTYlw1jeVcPa5hYmbcZiqyomYFZ5outQSZuNfsTDIcrYsM7E18sodTqQuKzmxzI89rhbrovVptwuivXxCjigwKE=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentyfourteen/style.css?m=1509647025j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNj9EKwjAMRX/IGqZzPonfUmtWo2lT1pSyv7eKoHsZvuXk5lwI1GScRMWooDcMmCGVC2hti3mUMiliBJczZJ0ZTU1OwrbxBn7MUEzi4ilmqHT1qBmwtFQehIZtBcWQ2Cp+av4pyOLIsqF2soQ12aMYFmeVJC7AjGxpWlMnvLD4Nvr3u198Sedw6g6747Dvu364PwGSUnQO?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Province méridionale de Deraa :  l&rsquo;armée syrienne capture des armes et des équipements fournis aux rebelles par leur sponsors (Agence Sana/03.07.2018)' href='https://strategika51.wordpress.com/2018/07/08/province-meridionale-de-deraa-larmee-syrienne-capture-des-armes-et-des-equipements-fournis-aux-rebelles-par-leur-sponsors-agence-sana-03-07-2018/' />
<link rel='next' title='&lsquo;We&rsquo;re Not a Banana Republic!&rsquo; German Party Head Scolds US Envoy' href='https://strategika51.wordpress.com/2018/07/08/were-not-a-banana-republic-german-party-head-scolds-us-envoy/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/" />
<link rel='shortlink' href='https://wp.me/p1wadU-5wv' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F07%2F08%2Fsyrian-army-restores-main-border-crossing-with-jordan%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F07%2F08%2Fsyrian-army-restores-main-border-crossing-with-jordan%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&laquo;&nbsp;Syrian army restores main border crossing with Jordan&nbsp;&raquo;" />
<meta property="og:url" content="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/" />
<meta property="og:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:published_time" content="2018-07-08T13:22:02+00:00" />
<meta property="article:modified_time" content="2018-07-08T13:22:02+00:00" />
<meta property="og:site_name" content="Strategika 51_OffShore" />
<meta property="og:image" content="http://img.youtube.com/vi/WDae9XQobz8/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/WDae9XQobz8/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/WDae9XQobz8" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/WDae9XQobz8" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="&laquo;&nbsp;Syrian army restores main border crossing with Jordan&nbsp;&raquo;" />
<meta name="twitter:image" content="http://img.youtube.com/vi/WDae9XQobz8/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vidéo." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://strategika51.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://strategika51.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://strategika51.wordpress.com/osd.xml" title="Strategika 51_OffShore" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#0c0f4a" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Strategika 51_OffShore" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Πάντα ῥεῖ (Panta Rhei): &quot;Tout s&#039;écoule&quot;/&quot;Everything flows&quot;-Héraclite/Heraclitus" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://strategika51.wordpress.com/feed/;icon-uri=https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="https://youtu.be/WDae9XQobz8" />
	<style type="text/css" id="twentyfourteen-header-css">
			.site-title a {
			color: #ffffff;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0c0f4a; background-image: url("https://strategika51.files.wordpress.com/2017/11/45.png"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'twentyfourteen', amp: false, siteid: 22442134, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=32" sizes="32x32" />
<link rel="icon" href="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=180" />
<meta name="msapplication-TileImage" content="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=270" />
</head>

<body class="post-template-default single single-post postid-21235 single-format-standard custom-background mp6 customizer-styles-applied group-blog header-image singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://strategika51.wordpress.com/" rel="home">
			<img src="https://strategika51.files.wordpress.com/2017/11/cropped-s781.jpg" width="1260" height="239" alt="Strategika 51_OffShore">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://strategika51.wordpress.com/" rel="home">Strategika 51_OffShore</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div class="menu-patio-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-21140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21140"><a href="https://strategika51.wordpress.com/previsions-forecasts/">Prévisions/Forecasts</a></li>
<li id="menu-item-21139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21139"><a href="https://strategika51.wordpress.com/sitrep-et-simulations-sitrep-and-simulation-games/">Sitrep et Simulations/SitRep and Simulation Games</a></li>
<li id="menu-item-21129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21129"><a href="https://strategika51.wordpress.com/st51/librairielibrary/">Librairie/Library [PDF/ePub/Doc]</a></li>
<li id="menu-item-19219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19219"><a href="https://strategika51.wordpress.com/strategika-51-2/contact/">Contact</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://strategika51.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-21235" class="post-21235 post type-post status-publish format-standard hentry category-analysis">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://strategika51.wordpress.com/category/analysis/" rel="category tag">Analysis</a></span>
		</div>
		<h1 class="entry-title">&laquo;&nbsp;Syrian army restores main border crossing with Jordan&nbsp;&raquo;</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/" rel="bookmark"><time class="entry-date" datetime="2018-07-08T13:22:02+00:00">8 juillet 2018</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://strategika51.wordpress.com/author/strategika51/" rel="author">Strategika51</a></span></span>			<span class="comments-link"><a href="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/#comments">2 commentaires</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='297' src='https://www.youtube.com/embed/WDae9XQobz8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-224421341-5b4232013479e">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421341-5b4232013479e',  {
					collapseEmpty: 'before',
					sectionId: '224421341',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-224421344-5b423201347a1">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421344-5b423201347a1',  {
					collapseEmpty: 'before',
					sectionId: '224421344',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="atatags-224421345-5b423201347c9">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-224421345-5b423201347c9', {
                    sectionId: '224421345',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Évaluez ceci :</h3><div class="pd-rating" id="pd_rating_holder_4382125_post_21235"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/?share=email" rel="noopener noreferrer" target="_blank" title="Cliquez pour envoyer par email à un ami"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/" data-text="&quot;Syrian army restores main border crossing with Jordan&quot;" data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/"></div></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F07%2F08%2Fsyrian-army-restores-main-border-crossing-with-jordan%2F&amp;title=%22Syrian%20army%20restores%20main%20border%20crossing%20with%20Jordan%22" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/#print" rel="noopener noreferrer" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/" data-pocket-count="horizontal" >Pocket</a></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/?share=telegram" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F07%2F08%2Fsyrian-army-restores-main-border-crossing-with-jordan%2F&name=%22Syrian%20army%20restores%20main%20border%20crossing%20with%20Jordan%22" title="Partager sur Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Partager sur Tumblr</a></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=%22Syrian%20army%20restores%20main%20border%20crossing%20with%20Jordan%22%20https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F07%2F08%2Fsyrian-army-restores-main-border-crossing-with-jordan%2F" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F07%2F08%2Fsyrian-army-restores-main-border-crossing-with-jordan%2F&#038;media=https%3A%2F%2Fstrategika51.files.wordpress.com%2F2017%2F12%2Fcropped-60.jpeg%3Fw%3D96&#038;description=%22Syrian%20army%20restores%20main%20border%20crossing%20with%20Jordan%22" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-21235-5b423201356d9' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=22442134&amp;post_id=21235&amp;origin=strategika51.wordpress.com&amp;obj_id=22442134-21235-5b423201356d9' data-name='like-post-frame-22442134-21235-5b423201356d9'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://strategika51.wordpress.com/2018/07/08/province-meridionale-de-deraa-larmee-syrienne-capture-des-armes-et-des-equipements-fournis-aux-rebelles-par-leur-sponsors-agence-sana-03-07-2018/" rel="prev"><span class="meta-nav">Article précédent</span>Province méridionale de Deraa :  l&rsquo;armée syrienne capture des armes et des équipements fournis aux rebelles par leur sponsors (Agence Sana/03.07.2018)</a><a href="https://strategika51.wordpress.com/2018/07/08/were-not-a-banana-republic-german-party-head-scolds-us-envoy/" rel="next"><span class="meta-nav">Article suivant</span>&lsquo;We&rsquo;re Not a Banana Republic!&rsquo; German Party Head Scolds US Envoy</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		2 réflexions sur &laquo;&nbsp;&laquo;&nbsp;Syrian army restores main border crossing with Jordan&nbsp;&raquo;&nbsp;&raquo;	</h2>

	
	<ol class="comment-list">
				<li id="comment-45009" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-45009" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=34&#038;d=&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Bartleby</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/#comment-45009">
							<time datetime="2018-07-08T14:07:22+00:00">
								8 juillet 2018 à 1407							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Blague du jour : j&rsquo;ai déjà écrit que l&rsquo;histoire à dormir debout (racontée par l&rsquo;ONU) de plusieurs centaines de milliers de réfugiés syriens fuyants les combats au sud de la Syrie et massés le long des frontières de celle-ci d&rsquo;avec la Jordanie ou du Golan occupé était cousue de fil blanc, eh bien l&rsquo;ONU, par la voix de son coordonateur lors d&rsquo;une conférence de presse à Aman, déclare qu&rsquo;il ne reste plus que&#8230; 150 réfugiés, hommes pour la pluspart, le long de ces frontières ! Par exemple ! Je suppose que Bachar a dévoré les 320 000 &#8211; 150 = 319 850 réfugiés vaporisés en un jour.</p>
<p id="comment-like-45009" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/?like_comment=45009&#038;_wpnonce=86ba661a9b" class="comment-like-link needs-login" rel="nofollow" data-blog="22442134"><span>J&#039;aime</span></a><span id="comment-like-count-45009" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
<div class="pd-rating" id="pd_rating_holder_6358744_comm_45009"></div>				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/?replytocom=45009#respond' onclick='return addComment.moveForm( "div-comment-45009", "45009", "respond", "21235" )' aria-label='Répondre à Bartleby'>Réponse</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-45012" class="comment byuser comment-author-strategika51 bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-45012" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=34&#038;d=&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://strategika51.com' rel='external nofollow' class='url'>Strategika51</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/#comment-45012">
							<time datetime="2018-07-08T14:53:43+00:00">
								8 juillet 2018 à 1453							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Haha !  Le coordinateur jordanien des Nations Unies a du se shooter au LSD.<br />
Le sud désertique de la Syrie est très peu peuplé.<br />
Même les pleureuses pro des médias n&rsquo;ont pas accroché à cette histoire de second exode biblique bis en plein désert.</p>
<p id="comment-like-45012" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/?like_comment=45012&#038;_wpnonce=2e10faf694" class="comment-like-link needs-login" rel="nofollow" data-blog="22442134"><span>J&#039;aime</span></a><span id="comment-like-count-45012" class="comment-like-feedback">J&#039;aime</span></p>
<div class="pd-rating" id="pd_rating_holder_6358744_comm_45012"></div>				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/?replytocom=45012#respond' onclick='return addComment.moveForm( "div-comment-45012", "45012", "respond", "21235" )' aria-label='Répondre à Strategika51'>Réponse</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vos Réactions (Vous êtes totalement libres de vous exprimer mais les attaques ad hominem sont proscrites) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://strategika51.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="34d88f8c40" /><input type="hidden" name="_wp_http_referer" value="/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fstrategika51.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='21235' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="38c6281eec" /></p>
<input type="hidden" name="genseq" value="1531064833" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
			<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-224421343-5b423201386d4">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421343-5b423201386d4',  {
					collapseEmpty: 'before',
					sectionId: '224421343',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div><aside id="blog-stats-6" class="widget widget_blog-stats"><h1 class="widget-title"></h1>		<ul>
			<li>2,880,327 Views</li>
		</ul>
		</aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Sonar</h1><form role="search" method="get" class="search-form" action="https://strategika51.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">Pré-socratique, éclectique, iconoclaste et non-linéaire, devançant souvent les médias: le premier blog de l&rsquo;intelligence ouverte au grand public. L&rsquo;info de première main que vous ne verrez jamais ailleurs</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="451" height="254" src="https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=451" class="image wp-image-19029  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=451 451w, https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=902 902w, https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=150 150w, https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=768 768w" sizes="(max-width: 451px) 100vw, 451px" data-attachment-id="19029" data-permalink="https://strategika51.wordpress.com/s79/" data-orig-file="https://strategika51.files.wordpress.com/2017/11/s79.jpeg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="s79" data-image-description="" data-medium-file="https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=451" data-large-file="https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=474" /></aside>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-224421343-5b42320139069">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421343-5b42320139069',  {
					collapseEmpty: 'before',
					sectionId: '224421343',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">Πάντα ῥεῖ (Panta Rhei): &quot;Tout s&#039;écoule&quot;/&quot;Everything flows&quot;-Héraclite/Heraclitus</h2>
	
		<nav role="navigation" class="navigation site-navigation secondary-navigation">
		<div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-21150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21150"><a href="https://strategika51.wordpress.com/editoriax/">Editoriax (VI/2018)</a></li>
</ul></div>	</nav>
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="archives-9" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-9">Archives</label>
		<select id="archives-dropdown-9" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://strategika51.wordpress.com/2018/07/'> juillet 2018 &nbsp;(15)</option>
	<option value='https://strategika51.wordpress.com/2018/06/'> juin 2018 &nbsp;(70)</option>
	<option value='https://strategika51.wordpress.com/2018/05/'> mai 2018 &nbsp;(88)</option>
	<option value='https://strategika51.wordpress.com/2018/04/'> avril 2018 &nbsp;(150)</option>
	<option value='https://strategika51.wordpress.com/2018/03/'> mars 2018 &nbsp;(77)</option>
	<option value='https://strategika51.wordpress.com/2018/02/'> février 2018 &nbsp;(115)</option>
	<option value='https://strategika51.wordpress.com/2018/01/'> janvier 2018 &nbsp;(62)</option>
	<option value='https://strategika51.wordpress.com/2017/12/'> décembre 2017 &nbsp;(78)</option>
	<option value='https://strategika51.wordpress.com/2017/11/'> novembre 2017 &nbsp;(87)</option>
	<option value='https://strategika51.wordpress.com/2017/10/'> octobre 2017 &nbsp;(76)</option>
	<option value='https://strategika51.wordpress.com/2017/09/'> septembre 2017 &nbsp;(44)</option>
	<option value='https://strategika51.wordpress.com/2017/08/'> août 2017 &nbsp;(58)</option>
	<option value='https://strategika51.wordpress.com/2017/07/'> juillet 2017 &nbsp;(17)</option>
	<option value='https://strategika51.wordpress.com/2017/06/'> juin 2017 &nbsp;(36)</option>
	<option value='https://strategika51.wordpress.com/2017/05/'> mai 2017 &nbsp;(32)</option>
	<option value='https://strategika51.wordpress.com/2017/04/'> avril 2017 &nbsp;(45)</option>
	<option value='https://strategika51.wordpress.com/2017/03/'> mars 2017 &nbsp;(18)</option>
	<option value='https://strategika51.wordpress.com/2017/02/'> février 2017 &nbsp;(10)</option>
	<option value='https://strategika51.wordpress.com/2017/01/'> janvier 2017 &nbsp;(12)</option>
	<option value='https://strategika51.wordpress.com/2016/12/'> décembre 2016 &nbsp;(34)</option>
	<option value='https://strategika51.wordpress.com/2016/11/'> novembre 2016 &nbsp;(23)</option>
	<option value='https://strategika51.wordpress.com/2016/10/'> octobre 2016 &nbsp;(48)</option>
	<option value='https://strategika51.wordpress.com/2016/09/'> septembre 2016 &nbsp;(55)</option>
	<option value='https://strategika51.wordpress.com/2016/08/'> août 2016 &nbsp;(82)</option>
	<option value='https://strategika51.wordpress.com/2016/07/'> juillet 2016 &nbsp;(66)</option>
	<option value='https://strategika51.wordpress.com/2016/06/'> juin 2016 &nbsp;(136)</option>
	<option value='https://strategika51.wordpress.com/2016/05/'> mai 2016 &nbsp;(48)</option>
	<option value='https://strategika51.wordpress.com/2016/04/'> avril 2016 &nbsp;(46)</option>
	<option value='https://strategika51.wordpress.com/2016/03/'> mars 2016 &nbsp;(74)</option>
	<option value='https://strategika51.wordpress.com/2016/02/'> février 2016 &nbsp;(33)</option>
	<option value='https://strategika51.wordpress.com/2016/01/'> janvier 2016 &nbsp;(30)</option>
	<option value='https://strategika51.wordpress.com/2015/12/'> décembre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.wordpress.com/2015/11/'> novembre 2015 &nbsp;(39)</option>
	<option value='https://strategika51.wordpress.com/2015/10/'> octobre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.wordpress.com/2015/09/'> septembre 2015 &nbsp;(19)</option>
	<option value='https://strategika51.wordpress.com/2015/08/'> août 2015 &nbsp;(13)</option>
	<option value='https://strategika51.wordpress.com/2015/07/'> juillet 2015 &nbsp;(24)</option>
	<option value='https://strategika51.wordpress.com/2015/06/'> juin 2015 &nbsp;(46)</option>
	<option value='https://strategika51.wordpress.com/2015/05/'> mai 2015 &nbsp;(28)</option>
	<option value='https://strategika51.wordpress.com/2015/04/'> avril 2015 &nbsp;(19)</option>
	<option value='https://strategika51.wordpress.com/2015/03/'> mars 2015 &nbsp;(26)</option>
	<option value='https://strategika51.wordpress.com/2015/02/'> février 2015 &nbsp;(31)</option>
	<option value='https://strategika51.wordpress.com/2015/01/'> janvier 2015 &nbsp;(25)</option>
	<option value='https://strategika51.wordpress.com/2014/12/'> décembre 2014 &nbsp;(38)</option>
	<option value='https://strategika51.wordpress.com/2014/11/'> novembre 2014 &nbsp;(29)</option>
	<option value='https://strategika51.wordpress.com/2014/10/'> octobre 2014 &nbsp;(33)</option>
	<option value='https://strategika51.wordpress.com/2014/09/'> septembre 2014 &nbsp;(55)</option>
	<option value='https://strategika51.wordpress.com/2014/08/'> août 2014 &nbsp;(23)</option>
	<option value='https://strategika51.wordpress.com/2014/07/'> juillet 2014 &nbsp;(78)</option>
	<option value='https://strategika51.wordpress.com/2014/06/'> juin 2014 &nbsp;(39)</option>
	<option value='https://strategika51.wordpress.com/2014/05/'> mai 2014 &nbsp;(65)</option>
	<option value='https://strategika51.wordpress.com/2014/04/'> avril 2014 &nbsp;(72)</option>
	<option value='https://strategika51.wordpress.com/2014/03/'> mars 2014 &nbsp;(146)</option>
	<option value='https://strategika51.wordpress.com/2014/02/'> février 2014 &nbsp;(90)</option>
	<option value='https://strategika51.wordpress.com/2014/01/'> janvier 2014 &nbsp;(134)</option>
	<option value='https://strategika51.wordpress.com/2013/12/'> décembre 2013 &nbsp;(132)</option>
	<option value='https://strategika51.wordpress.com/2013/11/'> novembre 2013 &nbsp;(109)</option>
	<option value='https://strategika51.wordpress.com/2013/10/'> octobre 2013 &nbsp;(181)</option>
	<option value='https://strategika51.wordpress.com/2013/09/'> septembre 2013 &nbsp;(99)</option>
	<option value='https://strategika51.wordpress.com/2013/08/'> août 2013 &nbsp;(86)</option>
	<option value='https://strategika51.wordpress.com/2013/07/'> juillet 2013 &nbsp;(48)</option>
	<option value='https://strategika51.wordpress.com/2013/06/'> juin 2013 &nbsp;(54)</option>
	<option value='https://strategika51.wordpress.com/2013/05/'> mai 2013 &nbsp;(46)</option>
	<option value='https://strategika51.wordpress.com/2013/04/'> avril 2013 &nbsp;(44)</option>
	<option value='https://strategika51.wordpress.com/2013/03/'> mars 2013 &nbsp;(14)</option>
	<option value='https://strategika51.wordpress.com/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://strategika51.wordpress.com/2013/01/'> janvier 2013 &nbsp;(18)</option>
	<option value='https://strategika51.wordpress.com/2012/12/'> décembre 2012 &nbsp;(16)</option>
	<option value='https://strategika51.wordpress.com/2012/11/'> novembre 2012 &nbsp;(9)</option>
	<option value='https://strategika51.wordpress.com/2012/10/'> octobre 2012 &nbsp;(13)</option>
	<option value='https://strategika51.wordpress.com/2012/09/'> septembre 2012 &nbsp;(11)</option>
	<option value='https://strategika51.wordpress.com/2012/08/'> août 2012 &nbsp;(43)</option>
	<option value='https://strategika51.wordpress.com/2012/07/'> juillet 2012 &nbsp;(38)</option>
	<option value='https://strategika51.wordpress.com/2012/06/'> juin 2012 &nbsp;(24)</option>
	<option value='https://strategika51.wordpress.com/2012/05/'> mai 2012 &nbsp;(8)</option>
	<option value='https://strategika51.wordpress.com/2012/04/'> avril 2012 &nbsp;(8)</option>
	<option value='https://strategika51.wordpress.com/2012/03/'> mars 2012 &nbsp;(11)</option>
	<option value='https://strategika51.wordpress.com/2012/02/'> février 2012 &nbsp;(3)</option>
	<option value='https://strategika51.wordpress.com/2012/01/'> janvier 2012 &nbsp;(2)</option>
	<option value='https://strategika51.wordpress.com/2011/11/'> novembre 2011 &nbsp;(2)</option>
	<option value='https://strategika51.wordpress.com/2011/09/'> septembre 2011 &nbsp;(1)</option>

		</select>
		</aside><aside id="recent-comments-7" class="widget widget_recent_comments"><h1 class="widget-title">Last Comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Raymond" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">Raymond sur <a href="https://strategika51.wordpress.com/2018/07/08/lere-des-gangsters-etatiques/comment-page-1/#comment-45016">L&rsquo;ère des gangsters état&hellip;</a></td></tr><tr><td title="niagaradelyon" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://niagaradelyon.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://niagaradelyon.wordpress.com" rel="nofollow">niagaradelyon</a> sur <a href="https://strategika51.wordpress.com/2018/07/08/lere-des-gangsters-etatiques/comment-page-1/#comment-45014">L&rsquo;ère des gangsters état&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://strategika51.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.com" rel="nofollow">Strategika51</a> sur <a href="https://strategika51.wordpress.com/2018/07/08/lere-des-gangsters-etatiques/comment-page-1/#comment-45013">L&rsquo;ère des gangsters état&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://strategika51.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.com" rel="nofollow">Strategika51</a> sur <a href="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/comment-page-1/#comment-45012">&laquo;&nbsp;Syrian army resto&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://strategika51.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.com" rel="nofollow">Strategika51</a> sur <a href="https://strategika51.wordpress.com/2018/07/08/lere-des-gangsters-etatiques/comment-page-1/#comment-45011">L&rsquo;ère des gangsters état&hellip;</a></td></tr><tr><td title="comtenalezcichocki" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://peuplesobservateursblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/f38a3727e6794a1b68854f8a26c9899c?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://peuplesobservateursblog.wordpress.com" rel="nofollow">comtenalezcichocki</a> sur <a href="https://strategika51.wordpress.com/2018/07/08/province-meridionale-de-deraa-larmee-syrienne-capture-des-armes-et-des-equipements-fournis-aux-rebelles-par-leur-sponsors-agence-sana-03-07-2018/comment-page-1/#comment-45010">Province méridionale de Deraa&hellip;</a></td></tr><tr><td title="Bartleby" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Bartleby sur <a href="https://strategika51.wordpress.com/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/comment-page-1/#comment-45009">&laquo;&nbsp;Syrian army resto&hellip;</a></td></tr>				</table>
				</aside><aside id="search-3" class="widget widget_search"><h1 class="widget-title">Sonar</h1><form role="search" method="get" class="search-form" action="https://strategika51.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h1 class="widget-title">Translate</h1><div id="google_translate_element"></div></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_custom_svg" title="Créez un site ou un blog sur WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Créez un site ou un blog sur WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201827y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ece3fca67445dfdc391c6dd2f3e7bf44">
	</div>
	<div class="grofile-hash-map-0e0ecf845894257eac7f976a52e9cd8e">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-9ff41ee1df9e97a5d1aa91955ee3279d">
	</div>
	<div class="grofile-hash-map-f38a3727e6794a1b68854f8a26c9899c">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/strategika51.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/strategika51.wordpress.com\/wp-login.php?action=logout&_wpnonce=535de78927","homeURL":"https:\/\/strategika51.wordpress.com\/","postID":"21235","gravDefault":"gravatar_default","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
		<div class="wpcnt wpcnt-header" style="">
			<div class="wpa top">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-224421342-5b4232013d1b6">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421342-5b4232013d1b6',  {
					collapseEmpty: 'before',
					sectionId: '224421342',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>
		<script type="text/javascript">
			jQuery('.wpcnt-header').insertBefore('#page');
		</script><script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4382125_post_21235={"id":4382125,"unique_id":"wp-post-21235","title":"%26laquo%3B%26nbsp%3BSyrian%20army%20restores%20main%20border%20crossing%20with%20Jordan%26nbsp%3B%26raquo%3B","permalink":"https:\/\/strategika51.wordpress.com\/2018\/07\/08\/syrian-army-restores-main-border-crossing-with-jordan\/","item_id":"_post_21235"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4382125_post_21235 == 'undefined' ){PDRTJS_4382125_post_21235 = new PDRTJS_RATING( PDRTJS_settings_4382125_post_21235 );}}PDRTJS_settings_6358744_comm_45009={"id":6358744,"unique_id":"wp-comment-45009","title":"Blague%20du%20jour%20%3A%20j%26%23039%3Bai%20dj%20crit%20que%20l%26%23039%3Bhistoire%20%20dormir%20debout%20%28raconte%20par%20l%26%23039%3BONU%29%20de%20plusieurs%20centaines%20de%20milliers%20de%20rfugis%20syriens%20fuyants%20les%20combats%20au%20sud%20de%20la%20Syrie%20et%20masss%20le%20long%20des%20fr...","permalink":"https:\/\/strategika51.wordpress.com\/2018\/07\/08\/syrian-army-restores-main-border-crossing-with-jordan\/#comment-45009","item_id":"_comm_45009"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6358744_comm_45009 == 'undefined' ){PDRTJS_6358744_comm_45009 = new PDRTJS_RATING( PDRTJS_settings_6358744_comm_45009 );}}PDRTJS_settings_6358744_comm_45012={"id":6358744,"unique_id":"wp-comment-45012","title":"Haha%20%21%20%20Le%20coordinateur%20jordanien%20des%20Nations%20Unies%20a%20du%20se%20shooter%20au%20LSD.%20Le%20sud%20dsertique%20de%20la%20Syrie%20est%20trs%20peu%20peupl.%20Mme%20les%20pleureuses%20pro%20des%20mdias%20n%26%23039%3Bont%20pas%20accroch%20%20cette%20histoire%20de%20s...","permalink":"https:\/\/strategika51.wordpress.com\/2018\/07\/08\/syrian-army-restores-main-border-crossing-with-jordan\/#comment-45012","item_id":"_comm_45012"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6358744_comm_45012 == 'undefined' ){PDRTJS_6358744_comm_45012 = new PDRTJS_RATING( PDRTJS_settings_6358744_comm_45012 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.wordpress.com\/2018\/07\/08\/syrian-army-restores-main-border-crossing-with-jordan\/":21235};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/07/08/syrian-army-restores-main-border-crossing-with-jordan/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22442134","siteName":"Strategika 51_OffShore","siteURL":"http:\/\/strategika51.wordpress.com","icon":"<img alt='' src='https:\/\/strategika51.files.wordpress.com\/2017\/12\/cropped-60.jpeg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/strategika51.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F07%2F08%2Fsyrian-army-restores-main-border-crossing-with-jordan%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/strategika51.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ed19bfb521","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e579db86cb\" \/>","referer":"https:\/\/strategika51.wordpress.com\/2018\/07\/08\/syrian-army-restores-main-border-crossing-with-jordan\/","canFollow":"1","feedID":"59818446","statusMessage":"","customizeLink":"https:\/\/strategika51.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F07%2F08%2Fsyrian-army-restores-main-border-crossing-with-jordan%2F","postID":"21235","shortlink":"https:\/\/wp.me\/p1wadU-5wv","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/strategika51.wordpress.com\/21235","statsLink":"https:\/\/wordpress.com\/stats\/post\/21235\/strategika51.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Fourteen","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 951 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/strategika51.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F07%2F08%2Fsyrian-army-restores-main-border-crossing-with-jordan%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"fr","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkNtOAzEMRH+IrEtRuTwgPgVlE+/Wu7k1cRr69yQgKlqkiL5ZxzOjsaEEobxjdAxLAo1HUhg+hiXdwa+VzSKYPJNLYGjFBIeMGffSaYOxI1be2orEt2lp7hFSoYC3mC7Aj5GcMllfCiIGcxosuet03qOt0pBH4FLBafI5MqJr7ik7xeRd6nQqpGfkBJjr1q+EwsgCjDYYyXjFOzlS13ZilBGsTIyxTsIfMUZqp5zZjQkcpVp79eXXgc10nnrqlZJFFg/DBt7rn2Hy0f7jObP3s8HWxqX2lj+gZrzZ1/vd9mmz3b08Py6fEIzvug=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1522660387h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "strategika51.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22442134','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'22442134','v':'wpcom','tz':'0','user_id':'0','post':'21235','subd':'strategika51'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpqTEJUUE5JaFo0OVtmenYtN0Y9QkNHMn45T3NTUyZUVDNIajhGVV9Hbm9NVFtBMyZoOVdsOXBvNzdbZ0lNQUtPZz1MU1RMUklCamQsemFVd3xFczlnRkNjejZpNXFwcF8/V04wSzgyPXZ6SVFzPVUrUDh+d0YwVzM1SklJcC1hY1plWVRnMmZFXVhIbG1POWRJb2ZTL3ZjVHFhYiZHTGYyJlVpbWpPPXBIelpGWVA4UkZyTzZtUS1maHVbS1pMNW5uMzRNbUp8X29jX3lxTzF5VDJ0ZkNGSS14Mi0rZH55ZDBiaV02RUNfLk9OPXVqVD1OWFg='}]);
_stq.push([ 'clickTrackerInit', '22442134', '21235' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>