<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Weaponizing Hydrocarbons: It Was Obama&rsquo;s Idea to Flood EU With US LNG | Strategika 51</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://strategika51.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r,i,b,bi:latin,latin-ext","Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active body{font-family:"Lora",serif}.wf-active body, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lora",serif}.wf-active #page .entry-content div.sharedaddy h3, .wf-active #page .entry-summary div.sharedaddy h3, .wf-active #page .entry-content h3.sd-title, .wf-active #page .entry-summary h3.sd-title, .wf-active #primary div.sharedaddy .jp-relatedposts-headline em, .wf-active .pd-rating{font-family:"Lora",serif}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<meta name="google-site-verification" content="Strategika51" />
<meta name="msvalidate.01" content="Strategika51" />
<meta name="p:domain_verify" content="strategika51" />
<meta name="yandex-verification" content="Strategika51" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux" href="https://strategika51.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux des commentaires" href="https://strategika51.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Weaponizing Hydrocarbons: It Was Obama&rsquo;s Idea to Flood EU With US LNG Flux des commentaires" href="https://strategika51.wordpress.com/2018/04/01/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5-beta1-42868"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUFsOwjAMuxClGkw8PhBn6bowOpqmajImbk/HBIiHBj9RnNiyZd1HZSkIBNHYqei7xgXWfbSEitF5uLyhuWWe6e8y707AugWJxp7UDX3QK0/N04dSbWrWjafK+P+40ufX5UBdEoCgzoupRAm8EahVJJY3NCWzlCDfMRoZGAi1M+ABM21KhnF1Vw3rMbcwaTMWW1UxAbPKE12HSo7Z6Ec8HKKMDetMfL2MUqcDictqfizDY4+7otysl6ui3JbtFTjDwKc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentyfourteen/style.css?m=1509647025j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jsEOwiAQRH/IdUMaGy/Gb6G4xTXAElhC+veiF+2lt3mTeclgz+AkKSVFfVKkirktqH0U2yqtKFFCVytW3QJBz07iefAJ/8zYIIfmOVXs/PCkYy6ObQAekz0cyZ4EgjirLGkHsAbL5UgttATxI/rv2x9+pHu8mYuZZnM18/R6A6riW0Q=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Deux militaires de la coalition tués dans le nord-est de la Syrie ' href='https://strategika51.wordpress.com/2018/04/01/deux-militaires-de-la-coalition-tues-dans-le-nord-est-de-la-syrie/' />
<link rel='next' title='Sarkozy&rsquo;s Downfall: Gaddafi&rsquo;s and Libya&rsquo;s Revenge' href='https://strategika51.wordpress.com/2018/04/01/sarkozys-downfall-gaddafis-and-libyas-revenge/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://strategika51.wordpress.com/2018/04/01/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng/" />
<link rel='shortlink' href='https://wp.me/p1wadU-5gy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F04%2F01%2Fweaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F04%2F01%2Fweaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Weaponizing Hydrocarbons: It Was Obama&rsquo;s Idea to Flood EU With US LNG" />
<meta property="og:url" content="https://strategika51.wordpress.com/2018/04/01/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng/" />
<meta property="og:description" content="Weaponizing Hydrocarbons: It Was Obama&rsquo;s Idea to Flood EU With US LNG" />
<meta property="article:published_time" content="2018-04-01T11:09:49+00:00" />
<meta property="article:modified_time" content="2018-04-01T11:09:49+00:00" />
<meta property="og:site_name" content="Strategika 51" />
<meta property="og:image" content="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Weaponizing Hydrocarbons: It Was Obama&rsquo;s Idea to Flood EU With US LNG" />
<meta name="twitter:image" content="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://strategika51.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://strategika51.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://strategika51.wordpress.com/osd.xml" title="Strategika 51" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#0c0f4a" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Strategika 51" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Πάντα ῥεῖ (Panta Rhei): &quot;Tout s&#039;écoule&quot;/&quot;Everything flows&quot;-Héraclite/Heraclitus" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://strategika51.wordpress.com/feed/;icon-uri=https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="title" content="Weaponizing Hydrocarbons: It Was Obama&rsquo;s Idea to Flood EU With US LNG | Strategika 51 sur WordPress.com" />
<meta name="description" content="Weaponizing Hydrocarbons: It Was Obama&#039;s Idea to Flood EU With US LNG https://sputniknews.com/us/201803311063093406-obama-trump-lng-europe-china/" />
	<style type="text/css" id="twentyfourteen-header-css">
			.site-title a {
			color: #ffffff;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0c0f4a; background-image: url("https://strategika51.files.wordpress.com/2017/11/45.png"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'twentyfourteen', amp: false, siteid: 22442134 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://strategika51.wordpress.com/2018/04/01/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=32" sizes="32x32" />
<link rel="icon" href="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=180" />
<meta name="msapplication-TileImage" content="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=270" />
</head>

<body class="post-template-default single single-post postid-20246 single-format-standard custom-background mp6 customizer-styles-applied group-blog header-image singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://strategika51.wordpress.com/" rel="home">
			<img src="https://strategika51.files.wordpress.com/2017/11/cropped-s781.jpg" width="1260" height="239" alt="Strategika 51">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://strategika51.wordpress.com/" rel="home">Strategika 51</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div class="menu-patio-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-19215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19215"><a href="https://strategika51.wordpress.com/st51/librairielibrary/">Librairie/Library [PDF/ePub/Doc]</a></li>
<li id="menu-item-19219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19219"><a href="https://strategika51.wordpress.com/strategika-51-2/contact/">Contact</a></li>
<li id="menu-item-19225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19225"><a href="https://strategika51.wordpress.com/editoriax/">Editoriax</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://strategika51.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-20246" class="post-20246 post type-post status-publish format-standard hentry category-analysis">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://strategika51.wordpress.com/category/analysis/" rel="category tag">Analysis</a></span>
		</div>
		<h1 class="entry-title">Weaponizing Hydrocarbons: It Was Obama&rsquo;s Idea to Flood EU With US LNG</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://strategika51.wordpress.com/2018/04/01/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng/" rel="bookmark"><time class="entry-date" datetime="2018-04-01T11:09:49+00:00">1 avril 2018</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://strategika51.wordpress.com/author/strategika51/" rel="author">Strategika51</a></span></span>			<span class="comments-link"><a href="https://strategika51.wordpress.com/2018/04/01/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng/#respond">Laisser un commentaire</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Weaponizing Hydrocarbons: It Was Obama&rsquo;s Idea to Flood EU With US LNG</p>
<p><a href="https://sputniknews.com/us/201803311063093406-obama-trump-lng-europe-china/">https://sputniknews.com/us/201803311063093406-obama-trump-lng-europe-china/</a></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-224421341-5ac0f3254860c">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421341-5ac0f3254860c',  {
					collapseEmpty: 'before',
					sectionId: '224421341',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-224421344-5ac0f3254860e">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421344-5ac0f3254860e',  {
					collapseEmpty: 'before',
					sectionId: '224421344',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-157094906" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-157094906");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-157094906",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1405796565" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1405796565");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1405796565",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="atatags-224421345-5ac0f32548639">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-224421345-5ac0f32548639', {
                    sectionId: '224421345',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Évaluez ceci :</h3><div class="pd-rating" id="pd_rating_holder_4382125_post_20246"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://strategika51.wordpress.com/2018/04/01/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://strategika51.wordpress.com/2018/04/01/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng/"></div></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.wordpress.com/2018/04/01/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng/" data-text="Weaponizing Hydrocarbons: It Was Obama&#039;s Idea to Flood EU With US LNG" data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.wordpress.com/2018/04/01/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://strategika51.wordpress.com/2018/04/01/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F04%2F01%2Fweaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng%2F&amp;title=Weaponizing%20Hydrocarbons%3A%20It%20Was%20Obama%27s%20Idea%20to%20Flood%20EU%20With%20US%20LNG" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F04%2F01%2Fweaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng%2F&#038;media=https%3A%2F%2Fstrategika51.files.wordpress.com%2F2017%2F12%2Fcropped-60.jpeg%3Fw%3D96&#038;description=Weaponizing%20Hydrocarbons%3A%20It%20Was%20Obama%27s%20Idea%20to%20Flood%20EU%20With%20US%20LNG" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.wordpress.com/2018/04/01/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.wordpress.com/2018/04/01/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F04%2F01%2Fweaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng%2F&name=Weaponizing%20Hydrocarbons%3A%20It%20Was%20Obama%27s%20Idea%20to%20Flood%20EU%20With%20US%20LNG" title="Partager sur Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Partager sur Tumblr</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Weaponizing%20Hydrocarbons%3A%20It%20Was%20Obama%27s%20Idea%20to%20Flood%20EU%20With%20US%20LNG https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F04%2F01%2Fweaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://strategika51.wordpress.com/2018/04/01/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.wordpress.com/2018/04/01/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-20246-5ac0f32549dd8' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=22442134&amp;post_id=20246&amp;origin=strategika51.wordpress.com&amp;obj_id=22442134-20246-5ac0f32549dd8' data-name='like-post-frame-22442134-20246-5ac0f32549dd8'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://strategika51.wordpress.com/2018/04/01/deux-militaires-de-la-coalition-tues-dans-le-nord-est-de-la-syrie/" rel="prev"><span class="meta-nav">Article précédent</span>Deux militaires de la coalition tués dans le nord-est de la Syrie </a><a href="https://strategika51.wordpress.com/2018/04/01/sarkozys-downfall-gaddafis-and-libyas-revenge/" rel="next"><span class="meta-nav">Article suivant</span>Sarkozy&rsquo;s Downfall: Gaddafi&rsquo;s and Libya&rsquo;s Revenge</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vos Réactions (Vous êtes totalement libres de vous exprimer mais les attaques ad hominem sont proscrites) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/01/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://strategika51.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fd9ec05008" /><input type="hidden" name="_wp_http_referer" value="/2018/04/01/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fstrategika51.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='20246' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba7e7427a4" /></p>
<input type="hidden" name="genseq" value="1522594597" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
			<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-224421343-5ac0f3254af67">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421343-5ac0f3254af67',  {
					collapseEmpty: 'before',
					sectionId: '224421343',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1402809463" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1402809463");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-1402809463",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><aside id="blog-stats-6" class="widget widget_blog-stats"><h1 class="widget-title"></h1>		<ul>
			<li>2,438,197 Views</li>
		</ul>
		</aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Sonar</h1><form role="search" method="get" class="search-form" action="https://strategika51.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">Mieux qu&rsquo;une agence de renseignement, devançant souvent les médias et c&rsquo;est quasiment gratuit: le premier blog de l&rsquo;intelligence ouverte au grand public. L&rsquo;info de première main que vous ne verrez jamais ailleurs</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="451" height="254" src="https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=451" class="image wp-image-19029  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=451 451w, https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=902 902w, https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=150 150w, https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=768 768w" sizes="(max-width: 451px) 100vw, 451px" data-attachment-id="19029" data-permalink="https://strategika51.wordpress.com/s79/" data-orig-file="https://strategika51.files.wordpress.com/2017/11/s79.jpeg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="s79" data-image-description="" data-medium-file="https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=451" data-large-file="https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=474" /></aside>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-224421343-5ac0f3254b9a9">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421343-5ac0f3254b9a9',  {
					collapseEmpty: 'before',
					sectionId: '224421343',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1947819150" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1947819150");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-1947819150",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">Πάντα ῥεῖ (Panta Rhei): &quot;Tout s&#039;écoule&quot;/&quot;Everything flows&quot;-Héraclite/Heraclitus</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="archives-9" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-9">Archives</label>
		<select id="archives-dropdown-9" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://strategika51.wordpress.com/2018/04/'> avril 2018 &nbsp;(4)</option>
	<option value='https://strategika51.wordpress.com/2018/03/'> mars 2018 &nbsp;(77)</option>
	<option value='https://strategika51.wordpress.com/2018/02/'> février 2018 &nbsp;(115)</option>
	<option value='https://strategika51.wordpress.com/2018/01/'> janvier 2018 &nbsp;(62)</option>
	<option value='https://strategika51.wordpress.com/2017/12/'> décembre 2017 &nbsp;(78)</option>
	<option value='https://strategika51.wordpress.com/2017/11/'> novembre 2017 &nbsp;(87)</option>
	<option value='https://strategika51.wordpress.com/2017/10/'> octobre 2017 &nbsp;(76)</option>
	<option value='https://strategika51.wordpress.com/2017/09/'> septembre 2017 &nbsp;(44)</option>
	<option value='https://strategika51.wordpress.com/2017/08/'> août 2017 &nbsp;(58)</option>
	<option value='https://strategika51.wordpress.com/2017/07/'> juillet 2017 &nbsp;(17)</option>
	<option value='https://strategika51.wordpress.com/2017/06/'> juin 2017 &nbsp;(36)</option>
	<option value='https://strategika51.wordpress.com/2017/05/'> mai 2017 &nbsp;(32)</option>
	<option value='https://strategika51.wordpress.com/2017/04/'> avril 2017 &nbsp;(45)</option>
	<option value='https://strategika51.wordpress.com/2017/03/'> mars 2017 &nbsp;(18)</option>
	<option value='https://strategika51.wordpress.com/2017/02/'> février 2017 &nbsp;(10)</option>
	<option value='https://strategika51.wordpress.com/2017/01/'> janvier 2017 &nbsp;(12)</option>
	<option value='https://strategika51.wordpress.com/2016/12/'> décembre 2016 &nbsp;(34)</option>
	<option value='https://strategika51.wordpress.com/2016/11/'> novembre 2016 &nbsp;(23)</option>
	<option value='https://strategika51.wordpress.com/2016/10/'> octobre 2016 &nbsp;(48)</option>
	<option value='https://strategika51.wordpress.com/2016/09/'> septembre 2016 &nbsp;(55)</option>
	<option value='https://strategika51.wordpress.com/2016/08/'> août 2016 &nbsp;(82)</option>
	<option value='https://strategika51.wordpress.com/2016/07/'> juillet 2016 &nbsp;(66)</option>
	<option value='https://strategika51.wordpress.com/2016/06/'> juin 2016 &nbsp;(136)</option>
	<option value='https://strategika51.wordpress.com/2016/05/'> mai 2016 &nbsp;(48)</option>
	<option value='https://strategika51.wordpress.com/2016/04/'> avril 2016 &nbsp;(46)</option>
	<option value='https://strategika51.wordpress.com/2016/03/'> mars 2016 &nbsp;(74)</option>
	<option value='https://strategika51.wordpress.com/2016/02/'> février 2016 &nbsp;(33)</option>
	<option value='https://strategika51.wordpress.com/2016/01/'> janvier 2016 &nbsp;(30)</option>
	<option value='https://strategika51.wordpress.com/2015/12/'> décembre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.wordpress.com/2015/11/'> novembre 2015 &nbsp;(39)</option>
	<option value='https://strategika51.wordpress.com/2015/10/'> octobre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.wordpress.com/2015/09/'> septembre 2015 &nbsp;(19)</option>
	<option value='https://strategika51.wordpress.com/2015/08/'> août 2015 &nbsp;(13)</option>
	<option value='https://strategika51.wordpress.com/2015/07/'> juillet 2015 &nbsp;(24)</option>
	<option value='https://strategika51.wordpress.com/2015/06/'> juin 2015 &nbsp;(46)</option>
	<option value='https://strategika51.wordpress.com/2015/05/'> mai 2015 &nbsp;(28)</option>
	<option value='https://strategika51.wordpress.com/2015/04/'> avril 2015 &nbsp;(19)</option>
	<option value='https://strategika51.wordpress.com/2015/03/'> mars 2015 &nbsp;(26)</option>
	<option value='https://strategika51.wordpress.com/2015/02/'> février 2015 &nbsp;(31)</option>
	<option value='https://strategika51.wordpress.com/2015/01/'> janvier 2015 &nbsp;(25)</option>
	<option value='https://strategika51.wordpress.com/2014/12/'> décembre 2014 &nbsp;(38)</option>
	<option value='https://strategika51.wordpress.com/2014/11/'> novembre 2014 &nbsp;(29)</option>
	<option value='https://strategika51.wordpress.com/2014/10/'> octobre 2014 &nbsp;(33)</option>
	<option value='https://strategika51.wordpress.com/2014/09/'> septembre 2014 &nbsp;(55)</option>
	<option value='https://strategika51.wordpress.com/2014/08/'> août 2014 &nbsp;(23)</option>
	<option value='https://strategika51.wordpress.com/2014/07/'> juillet 2014 &nbsp;(78)</option>
	<option value='https://strategika51.wordpress.com/2014/06/'> juin 2014 &nbsp;(39)</option>
	<option value='https://strategika51.wordpress.com/2014/05/'> mai 2014 &nbsp;(65)</option>
	<option value='https://strategika51.wordpress.com/2014/04/'> avril 2014 &nbsp;(72)</option>
	<option value='https://strategika51.wordpress.com/2014/03/'> mars 2014 &nbsp;(146)</option>
	<option value='https://strategika51.wordpress.com/2014/02/'> février 2014 &nbsp;(90)</option>
	<option value='https://strategika51.wordpress.com/2014/01/'> janvier 2014 &nbsp;(134)</option>
	<option value='https://strategika51.wordpress.com/2013/12/'> décembre 2013 &nbsp;(132)</option>
	<option value='https://strategika51.wordpress.com/2013/11/'> novembre 2013 &nbsp;(109)</option>
	<option value='https://strategika51.wordpress.com/2013/10/'> octobre 2013 &nbsp;(181)</option>
	<option value='https://strategika51.wordpress.com/2013/09/'> septembre 2013 &nbsp;(99)</option>
	<option value='https://strategika51.wordpress.com/2013/08/'> août 2013 &nbsp;(86)</option>
	<option value='https://strategika51.wordpress.com/2013/07/'> juillet 2013 &nbsp;(48)</option>
	<option value='https://strategika51.wordpress.com/2013/06/'> juin 2013 &nbsp;(54)</option>
	<option value='https://strategika51.wordpress.com/2013/05/'> mai 2013 &nbsp;(46)</option>
	<option value='https://strategika51.wordpress.com/2013/04/'> avril 2013 &nbsp;(44)</option>
	<option value='https://strategika51.wordpress.com/2013/03/'> mars 2013 &nbsp;(14)</option>
	<option value='https://strategika51.wordpress.com/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://strategika51.wordpress.com/2013/01/'> janvier 2013 &nbsp;(18)</option>
	<option value='https://strategika51.wordpress.com/2012/12/'> décembre 2012 &nbsp;(16)</option>
	<option value='https://strategika51.wordpress.com/2012/11/'> novembre 2012 &nbsp;(9)</option>
	<option value='https://strategika51.wordpress.com/2012/10/'> octobre 2012 &nbsp;(13)</option>
	<option value='https://strategika51.wordpress.com/2012/09/'> septembre 2012 &nbsp;(11)</option>
	<option value='https://strategika51.wordpress.com/2012/08/'> août 2012 &nbsp;(43)</option>
	<option value='https://strategika51.wordpress.com/2012/07/'> juillet 2012 &nbsp;(38)</option>
	<option value='https://strategika51.wordpress.com/2012/06/'> juin 2012 &nbsp;(24)</option>
	<option value='https://strategika51.wordpress.com/2012/05/'> mai 2012 &nbsp;(8)</option>
	<option value='https://strategika51.wordpress.com/2012/04/'> avril 2012 &nbsp;(8)</option>
	<option value='https://strategika51.wordpress.com/2012/03/'> mars 2012 &nbsp;(11)</option>
	<option value='https://strategika51.wordpress.com/2012/02/'> février 2012 &nbsp;(3)</option>
	<option value='https://strategika51.wordpress.com/2012/01/'> janvier 2012 &nbsp;(2)</option>
	<option value='https://strategika51.wordpress.com/2011/11/'> novembre 2011 &nbsp;(2)</option>
	<option value='https://strategika51.wordpress.com/2011/09/'> septembre 2011 &nbsp;(1)</option>

		</select>
		</aside><aside id="recent-comments-7" class="widget widget_recent_comments"><h1 class="widget-title">Last Comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="La Ghouta orientale libérée vue du ciel (drones) — Strategika 51 &#8211; world-muslims-news.com" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="https://lakhdarbahlouli.wordpress.com/2018/04/01/la-ghouta-orientale-liberee-vue-du-ciel-drones-strategika-51/" rel="nofollow"><img alt='' src='https://lakhdarbahlouli.files.wordpress.com/2018/03/palestine-flag-animation.gif?w=32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstexttop" style=""><a href="https://lakhdarbahlouli.wordpress.com/2018/04/01/la-ghouta-orientale-liberee-vue-du-ciel-drones-strategika-51/" rel="nofollow">La Ghouta orientale&hellip;</a> sur <a href="https://strategika51.wordpress.com/2018/04/01/la-ghouta-orientale-liberee-vue-du-ciel-drones/comment-page-1/#comment-38263">La Ghouta orientale libérée vu&hellip;</a></td></tr><tr><td title="sergio" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/6eaf36a814c4e94ede81c2745070898c?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">sergio sur <a href="https://strategika51.wordpress.com/2018/03/31/palestine-larmee-israelienne-utilise-des-snipers-et-des-gaz-paralysants-contre-des-manifestants-desarmes/comment-page-1/#comment-38262">Palestine :  l&rsquo;Armée isr&hellip;</a></td></tr><tr><td title="sergio" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/6eaf36a814c4e94ede81c2745070898c?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">sergio sur <a href="https://strategika51.wordpress.com/2018/03/31/palestine-larmee-israelienne-utilise-des-snipers-et-des-gaz-paralysants-contre-des-manifestants-desarmes/comment-page-1/#comment-38261">Palestine :  l&rsquo;Armée isr&hellip;</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Anonyme sur <a href="https://strategika51.wordpress.com/2018/03/30/la-secte/comment-page-1/#comment-38260">La secte</a></td></tr><tr><td title="Sarkozy’s Downfall: Gaddafi’s and Libya’s Revenge | Raimanet" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://raimanet.wordpress.com/2018/04/01/sarkozys-downfall-gaddafis-and-libyas-revenge/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/f664b43c2068afb9f2002fc1ef70b3f7?s=32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://raimanet.wordpress.com/2018/04/01/sarkozys-downfall-gaddafis-and-libyas-revenge/" rel="nofollow">Sarkozy’s Downfall:&hellip;</a> sur <a href="https://strategika51.wordpress.com/2018/04/01/sarkozys-downfall-gaddafis-and-libyas-revenge/comment-page-1/#comment-38259">Sarkozy&rsquo;s Downfall: Gadd&hellip;</a></td></tr><tr><td title="sergio" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/6eaf36a814c4e94ede81c2745070898c?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">sergio sur <a href="https://strategika51.wordpress.com/2018/03/31/palestine-larmee-israelienne-utilise-des-snipers-et-des-gaz-paralysants-contre-des-manifestants-desarmes/comment-page-1/#comment-38258">Palestine :  l&rsquo;Armée isr&hellip;</a></td></tr><tr><td title="la Cariatide" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://orcars1killA.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/5388514659681c21bb0f44ff5d3a6101?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://orcars1killA.wordpress.com" rel="nofollow">la Cariatide</a> sur <a href="https://strategika51.wordpress.com/2018/04/01/deux-militaires-de-la-coalition-tues-dans-le-nord-est-de-la-syrie/comment-page-1/#comment-38254">Deux militaires de la coalitio&hellip;</a></td></tr>				</table>
				</aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h1 class="widget-title">Translate</h1><div id="google_translate_element"></div></aside><aside id="search-3" class="widget widget_search"><h1 class="widget-title">Sonar</h1><form role="search" method="get" class="search-form" action="https://strategika51.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_custom_svg" title="Créez un site ou un blog sur WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Créez un site ou un blog sur WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201813y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6eaf36a814c4e94ede81c2745070898c">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-5388514659681c21bb0f44ff5d3a6101">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/strategika51.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/strategika51.wordpress.com\/wp-login.php?action=logout&_wpnonce=2637c02d80","homeURL":"https:\/\/strategika51.wordpress.com\/","postID":"20246","gravDefault":"gravatar_default","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
		<div class="wpcnt wpcnt-header" style="">
			<div class="wpa top">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-224421342-5ac0f3255123f">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421342-5ac0f3255123f',  {
					collapseEmpty: 'before',
					sectionId: '224421342',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-837588706" style="width:728px;height:90px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-837588706");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-837588706",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
		<script type="text/javascript">
			jQuery('.wpcnt-header').insertBefore('#page');
		</script><script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4382125_post_20246={"id":4382125,"unique_id":"wp-post-20246","title":"Weaponizing%20Hydrocarbons%3A%20It%20Was%20Obama%26rsquo%3Bs%20Idea%20to%20Flood%20EU%20With%20US%20LNG","permalink":"https:\/\/strategika51.wordpress.com\/2018\/04\/01\/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng\/","item_id":"_post_20246"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4382125_post_20246 == 'undefined' ){PDRTJS_4382125_post_20246 = new PDRTJS_RATING( PDRTJS_settings_4382125_post_20246 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.wordpress.com\/2018\/04\/01\/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng\/":20246};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/04/01/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script><script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22442134","siteName":"Strategika 51","siteURL":"http:\/\/strategika51.wordpress.com","icon":"<img alt='' src='https:\/\/strategika51.files.wordpress.com\/2017\/12\/cropped-60.jpeg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/strategika51.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F04%2F01%2Fweaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/strategika51.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"025cbe73ab","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c19ae91efd\" \/>","referer":"https:\/\/strategika51.wordpress.com\/2018\/04\/01\/weaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng\/","canFollow":"1","feedID":"59818446","statusMessage":"","customizeLink":"https:\/\/strategika51.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F04%2F01%2Fweaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng%2F","postID":"20246","shortlink":"https:\/\/wp.me\/p1wadU-5gy","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/strategika51.wordpress.com\/20246","statsLink":"https:\/\/wordpress.com\/stats\/post\/20246\/strategika51.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Fourteen","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 871 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/strategika51.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F04%2F01%2Fweaponizing-hydrocarbons-it-was-obamas-idea-to-flood-eu-with-us-lng%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"fr","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkN1uwyAMhV9oxP2bejXtUSZCnNQJGAamad9+sGnV2klIvbOOz3d8ZFiDMp4FWWBOMOCZDIZLN6cX+LNyWQWbJ+IElhZM8Jkx40nzYDE2zMY7VyT1A82V7iGtFPAZ6E74BYmNzcO9IWKw184RP6bLCV2xhtyDrEW4jj5HQeRKj5mNkOfU6KSHkqp6HcHpJBjLpPwZY6Ra4aY9mSBRm6V59rtYhW5Ty71Qcihq323go/wHRh9dw7/SMKEkmLyfLNY2nKwW/CeUjHf3tn3dbTeH/eG4m78A7zfUjw=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.5-beta1-42868'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1521657417h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "strategika51.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22442134','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'22442134','v':'wpcom','tz':'0','user_id':'0','post':'20246','subd':'strategika51'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpqTEJUUE5JaFo0OVtmenYtN0Y9QkNHMn45T3NTUyZUVDNIajhGVV9Hbm9NVFtBMyZoOVdsOXBvNzdbUiVXaSZqajRyRFY0bEM3Z0szJk9sTEtwUytGSFguP1taSGwuYT9icFVmPzAlTEJiVVREMmRRakw9TFBmRnJjT3psV2lZWTd0dV1uNiVwRGxZTnNGc0kxTXdNUVFGb19jWGJLQSxycU5aVmVuNmVlMVN0Yy5oQ2pbY1s5RER+ay5ycVMydHVPMjJRUVlVSVo1eXFOV0NLaWtlW1hjVWl+ZkRRekFHfHJfdlF3NVhDZUVNL35GV2g2STY='}]);
_stq.push([ 'clickTrackerInit', '22442134', '20246' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.160 seconds
	88241 bytes batcached for 300 seconds
-->
