<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>China to Place 24/7 Orbital Surveillance Network Over Disputed South China Sea | Strategika 51</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://strategika51.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r,i,b,bi:latin,latin-ext","Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active body{font-family:"Lora",serif}.wf-active body, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lora",serif}.wf-active #page .entry-content div.sharedaddy h3, .wf-active #page .entry-summary div.sharedaddy h3, .wf-active #page .entry-content h3.sd-title, .wf-active #page .entry-summary h3.sd-title, .wf-active #primary div.sharedaddy .jp-relatedposts-headline em, .wf-active .pd-rating{font-family:"Lora",serif}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<meta name="google-site-verification" content="Strategika51" />
<meta name="msvalidate.01" content="Strategika51" />
<meta name="p:domain_verify" content="strategika51" />
<meta name="yandex-verification" content="Strategika51" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux" href="https://strategika51.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux des commentaires" href="https://strategika51.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; China to Place 24/7 Orbital Surveillance Network Over Disputed South China Sea Flux des commentaires" href="https://strategika51.wordpress.com/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUFsOwjAMuxClGkw8PhBn6bowOpqmajImbk/HBIiHBj9RnNiyZd1HZSkIBNHYqei7xgXWfbSEitF5uLyhuWWe6e8y707AugWJxp7UDX3QK0/N04dSbWrWjafK+P+40ufX5UBdEoCgzoupRAm8EahVJJY3NCWzlCDfMRoZGAi1M+ABM21KhnF1Vw3rMbcwaTMWW1UxAbPKE12HSo7Z6Ec8HKKMDetMfL2MUqcDictqfizDY4+7otysl6ui3JbtFTjDwKc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentyfourteen/style.css?m=1509647025j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jsEOwiAQRH9I3NaoSQ/Gb6G4xTULS2AJ6d+LXrSX3uZN5iUDLRknUTEq6BMDFkh1Bm29WBepWREjuFKg6MpoWnISjp0P8GeGahJXT7FAo4dH7XNxZNlQn2xhT/YohsVZJYkbMAtbyntqxpnF9+i/b3/4ke7hNl6G6Xo+TePwegOrCFtG?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&laquo;&nbsp;Su-30SM jets escort presidential plane ahead of Putin&rsquo;s unannounced visit to Syria&nbsp;&raquo; (RT)' href='https://strategika51.wordpress.com/2017/12/17/su-30sm-jets-escort-presidential-plane-ahead-of-putins-unannounced-visit-to-syria-rt/' />
<link rel='next' title='Russia, China Must ‘Work Together’ to Avoid DPRK ‘Time Bomb’ Say Experts' href='https://strategika51.wordpress.com/2017/12/17/russia-china-must-work-together-to-avoid-dprk-time-bomb-say-experts/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://strategika51.wordpress.com/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/" />
<link rel='shortlink' href='https://wp.me/p1wadU-523' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fstrategika51.wordpress.com%2F2017%2F12%2F17%2Fchina-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fstrategika51.wordpress.com%2F2017%2F12%2F17%2Fchina-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="China to Place 24/7 Orbital Surveillance Network Over Disputed South China Sea" />
<meta property="og:url" content="https://strategika51.wordpress.com/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/" />
<meta property="og:description" content="China to Place 24/7 Orbital Surveillance Network Over Disputed South China Sea" />
<meta property="article:published_time" content="2017-12-17T01:43:11+00:00" />
<meta property="article:modified_time" content="2017-12-17T01:43:11+00:00" />
<meta property="og:site_name" content="Strategika 51" />
<meta property="og:image" content="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="China to Place 24/7 Orbital Surveillance Network Over Disputed South China Sea" />
<meta name="twitter:image" content="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://strategika51.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://strategika51.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://strategika51.wordpress.com/osd.xml" title="Strategika 51" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#0c0f4a" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Strategika 51" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Πάντα ῥεῖ (Panta Rhei): &quot;Tout s&#039;écoule&quot;/&quot;Everything flows&quot;-Héraclite/Heraclitus" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://strategika51.wordpress.com/feed/;icon-uri=https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="China to Place 24/7 Orbital Surveillance Network Over Disputed South China Sea | Strategika 51 sur WordPress.com" />
<meta name="description" content="China to Place 24/7 Orbital Surveillance Network Over Disputed South China Sea https://sputniknews.com/asia/201712171060066371-china-surveillance-disputed-south-china-sea/" />
	<style type="text/css" id="twentyfourteen-header-css">
			.site-title a {
			color: #ffffff;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0c0f4a; background-image: url("https://strategika51.files.wordpress.com/2017/11/45.png"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'twentyfourteen', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://strategika51.wordpress.com/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=32" sizes="32x32" />
<link rel="icon" href="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=180" />
<meta name="msapplication-TileImage" content="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=270" />
</head>

<body class="post-template-default single single-post postid-19347 single-format-standard custom-background mp6 customizer-styles-applied group-blog header-image singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://strategika51.wordpress.com/" rel="home">
			<img src="https://strategika51.files.wordpress.com/2017/11/cropped-s781.jpg" width="1260" height="239" alt="Strategika 51">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://strategika51.wordpress.com/" rel="home">Strategika 51</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div class="menu-patio-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-19215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19215"><a href="https://strategika51.wordpress.com/st51/librairielibrary/">Librairie/Library [PDF/ePub/Doc]</a></li>
<li id="menu-item-19219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19219"><a href="https://strategika51.wordpress.com/strategika-51-2/contact/">Contact</a></li>
<li id="menu-item-19225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19225"><a href="https://strategika51.wordpress.com/editoriax/">Editoriax</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://strategika51.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-19347" class="post-19347 post type-post status-publish format-standard hentry category-analysis">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://strategika51.wordpress.com/category/analysis/" rel="category tag">Analysis</a></span>
		</div>
		<h1 class="entry-title">China to Place 24/7 Orbital Surveillance Network Over Disputed South China Sea</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://strategika51.wordpress.com/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/" rel="bookmark"><time class="entry-date" datetime="2017-12-17T01:43:11+00:00">17 décembre 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://strategika51.wordpress.com/author/strategika51/" rel="author">Strategika51</a></span></span>			<span class="comments-link"><a href="https://strategika51.wordpress.com/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/#comments">Un commentaire</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>China to Place 24/7 Orbital Surveillance Network Over Disputed South China Sea</p>
<p><a href="https://sputniknews.com/asia/201712171060066371-china-surveillance-disputed-south-china-sea/">https://sputniknews.com/asia/201712171060066371-china-surveillance-disputed-south-china-sea/</a></p>
<div id="atatags-224421345">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-224421345', {
                    sectionId: '224421345',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Évaluez ceci :</h3><div class="pd-rating" id="pd_rating_holder_4382125_post_19347"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://strategika51.wordpress.com/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://strategika51.wordpress.com/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/"></div></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.wordpress.com/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/" data-text="China to Place 24/7 Orbital Surveillance Network Over Disputed South China Sea" data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.wordpress.com/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://strategika51.wordpress.com/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fstrategika51.wordpress.com%2F2017%2F12%2F17%2Fchina-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea%2F&amp;title=China%20to%20Place%2024%2F7%20Orbital%20Surveillance%20Network%20Over%20Disputed%20South%20China%20Sea" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.wordpress.com%2F2017%2F12%2F17%2Fchina-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea%2F&#038;media=https%3A%2F%2Fstrategika51.files.wordpress.com%2F2017%2F12%2Fcropped-60.jpeg%3Fw%3D96&#038;description=China%20to%20Place%2024%2F7%20Orbital%20Surveillance%20Network%20Over%20Disputed%20South%20China%20Sea" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.wordpress.com/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.wordpress.com/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fstrategika51.wordpress.com%2F2017%2F12%2F17%2Fchina-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea%2F&name=China%20to%20Place%2024%2F7%20Orbital%20Surveillance%20Network%20Over%20Disputed%20South%20China%20Sea" title="Partager sur Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Partager sur Tumblr</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=China%20to%20Place%2024%2F7%20Orbital%20Surveillance%20Network%20Over%20Disputed%20South%20China%20Sea https%3A%2F%2Fstrategika51.wordpress.com%2F2017%2F12%2F17%2Fchina-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://strategika51.wordpress.com/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.wordpress.com/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-19347-5a35f1cc4a1ce' data-src='//widgets.wp.com/likes/#blog_id=22442134&amp;post_id=19347&amp;origin=strategika51.wordpress.com&amp;obj_id=22442134-19347-5a35f1cc4a1ce' data-name='like-post-frame-22442134-19347-5a35f1cc4a1ce'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://strategika51.wordpress.com/2017/12/17/su-30sm-jets-escort-presidential-plane-ahead-of-putins-unannounced-visit-to-syria-rt/" rel="prev"><span class="meta-nav">Article précédent</span>&laquo;&nbsp;Su-30SM jets escort presidential plane ahead of Putin&rsquo;s unannounced visit to Syria&nbsp;&raquo; (RT)</a><a href="https://strategika51.wordpress.com/2017/12/17/russia-china-must-work-together-to-avoid-dprk-time-bomb-say-experts/" rel="next"><span class="meta-nav">Article suivant</span>Russia, China Must ‘Work Together’ to Avoid DPRK ‘Time Bomb’ Say Experts</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		Une réflexion sur &laquo;&nbsp;China to Place 24/7 Orbital Surveillance Network Over Disputed South China Sea&nbsp;&raquo;	</h2>

	
	<ol class="comment-list">
				<li id="comment-33541" class="comment byuser comment-author-rocbalie even thread-even depth-1 highlander-comment">
			<article id="div-comment-33541" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=34&#038;d=&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://rocbalie.wordpress.com' rel='external nofollow' class='url'>roc</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.wordpress.com/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/#comment-33541">
							<time datetime="2017-12-17T02:38:29+00:00">
								17 décembre 2017 à 0238							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>traduction :<br />
La Chine installera un réseau de surveillance orbitale 24h / 24 et 7j / 7 sur la mer de Chine méridionale contestée<br />
Asie-Pacifique 02:21 17.12.2017</p>
<p>Au cours des trois prochaines années, la Chine lancera 10 satellites supplémentaires depuis l&rsquo;île de Hainan pour étudier la mer de Chine méridionale, un mouvement que les analystes considèrent comme la démonstration par Pékin de son contrôle sur les eaux contestées dans la région.</p>
<p>Le réseau satellitaire serait en mesure de surveiller tous les détails de la mer de Chine méridionale, y compris la structure des navires transitant par les phoques à grande affluence. Le plan de la Chine a été dévoilé vendredi après qu&rsquo;un groupe de réflexion américain ait révélé des images satellitaires de ce qui semblait être une infrastructure chinoise supplémentaire dans la zone maritime très disputée, selon le South China Morning Post (SCMP).<br />
Beijing annonce que Beijing lancera un réseau de nouveaux satellites sophistiqués d&rsquo;ici 2021, car le système de surveillance orbital existant dans le pays n&rsquo;offre pas une couverture complète de la mer de Chine méridionale, selon Collin Koh, spécialiste de la sécurité maritime au Nanyang Technological de Singapour. Université.</p>
<p>&laquo;&nbsp;Le nouveau plan de télédétection par satellite &#8230; constitue juste une facette des efforts globaux que la Chine a déployés pour améliorer sa capacité de sensualisation dans la mer de Chine méridionale&nbsp;&raquo;, a déclaré Koh, cité par le SCMP.<br />
Un expert en télédétection basé à Beijing a également affirmé que le nouveau réseau de surveillance orbital «pourrait être appelé au service militaire en cas de besoin».</p>
<p>Depuis début 2016, la Chine a étendu sa surveillance et ses installations militaires dans les eaux contestées en réponse à des demandes concurrentes du Vietnam, de Taïwan, du Brunei, de la Malaisie et des Philippines.<br />
Selon l&rsquo;Asia Maritime Transparency Initiative, la Chine a ajouté 29 hectares de nouvelles infrastructures à sept îles de la mer de Chine méridionale depuis 2016.<br />
&laquo;&nbsp;[La construction a] fait les gros titres, mais il ne faut pas confondre cela avec un assouplissement de la poursuite des objectifs de la Chine, qui poursuivent toute la construction qu&rsquo;ils veulent&nbsp;&raquo;, a déclaré Greg Poling, le directeur de l&rsquo;initiative.</p>
<p>Certains analystes estiment que Pékin profite de la préoccupation américaine pour la menace nord-coréenne pour améliorer la surveillance et le contrôle des eaux chinois.<br />
&laquo;&nbsp;Pékin doit avoir également reconnu que la paix actuelle &#8211; comparée aux tensions accrues l&rsquo;année dernière &#8211; pourrait être temporaire ou transitoire, donc elle paiera pour continuer à fortifier son emprise physique sur la région&nbsp;&raquo;, a déclaré Koh, cité par le SCMP.</p>
<p>&laquo;&nbsp;Maintenant que la Chine semble avoir réussi à aligner Asean davantage sur sa façon de gérer les conflits pour le moment, elle cherchera à exploiter les réponses anticipées minimisées&nbsp;&raquo;, a-t-il ajouté.<br />
Dai Fan, un analyste des affaires de l&rsquo;Asie du Sud-Est de l&rsquo;Université de Jinan à Guangzhou, estime que la nouvelle infrastructure de la Chine vise à renforcer le contrôle de la Chine sur les eaux territoriales.</p>
<p>&laquo;&nbsp;La Chine ne veut pas être confinée au rivage et veut aller plus loin en haute mer, et cette accumulation aidera Pékin à prendre le contrôle et à rivaliser avec des nations maritimes plus puissantes comme les États-Unis et le Japon&nbsp;&raquo;, a déclaré Dai.<br />
&laquo;&nbsp;Aucun de nous ne veut voir une nouvelle militarisation des îles&nbsp;&raquo;, a ajouté Clarita Carlos, une experte en affaires internationales de l&rsquo;Université des Philippines, suggérant que la nouvelle construction de la Chine pourrait provoquer des conflits entre les nations asiatiques.</p>
<p id="comment-like-33541" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://strategika51.wordpress.com/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/?like_comment=33541&#038;_wpnonce=132a5969d6" class="comment-like-link needs-login" rel="nofollow" data-blog="22442134"><span>J&#039;aime</span></a><span id="comment-like-count-33541" class="comment-like-feedback">J&#039;aime</span></p>
<div class="pd-rating" id="pd_rating_holder_6358744_comm_33541"></div>				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.wordpress.com/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/?replytocom=33541#respond' onclick='return addComment.moveForm( "div-comment-33541", "33541", "respond", "19347" )' aria-label='Répondre à roc'>Réponse</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vos Réactions (Vous êtes totalement libres de vous exprimer mais les attaques ad hominem sont proscrites) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://strategika51.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8fcbc992ce" /><input type="hidden" name="_wp_http_referer" value="/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fstrategika51.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='19347' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6194210caa" /></p>
<input type="hidden" name="genseq" value="1513484748" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="blog-stats-6" class="widget widget_blog-stats"><h1 class="widget-title"></h1>		<ul>
			<li>2,205,805 Views</li>
		</ul>
		</aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Sonar</h1><form role="search" method="get" class="search-form" action="https://strategika51.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">Mieux qu&rsquo;une agence de renseignement, devançant souvent les médias et c&rsquo;est quasiment gratuit: le premier blog de l&rsquo;intelligence ouverte au grand public. L&rsquo;info de première main que vous ne verrez jamais ailleurs</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="451" height="254" src="https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=451" class="image wp-image-19029  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=451 451w, https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=902 902w, https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=150 150w, https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=768 768w" sizes="(max-width: 451px) 100vw, 451px" data-attachment-id="19029" data-permalink="https://strategika51.wordpress.com/s79/" data-orig-file="https://strategika51.files.wordpress.com/2017/11/s79.jpeg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="s79" data-image-description="" data-medium-file="https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=451" data-large-file="https://strategika51.files.wordpress.com/2017/11/s79.jpeg?w=474" /></aside></div><!-- #content-sidebar -->
<div id="secondary">
			<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-224421343">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421343',  {
					collapseEmpty: 'before',
					sectionId: '224421343',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1556583752" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1556583752");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-1556583752",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>		<h2 class="site-description">Πάντα ῥεῖ (Panta Rhei): &quot;Tout s&#039;écoule&quot;/&quot;Everything flows&quot;-Héraclite/Heraclitus</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="archives-9" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-9">Archives</label>
		<select id="archives-dropdown-9" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://strategika51.wordpress.com/2017/12/'> décembre 2017 &nbsp;(44)</option>
	<option value='https://strategika51.wordpress.com/2017/11/'> novembre 2017 &nbsp;(87)</option>
	<option value='https://strategika51.wordpress.com/2017/10/'> octobre 2017 &nbsp;(76)</option>
	<option value='https://strategika51.wordpress.com/2017/09/'> septembre 2017 &nbsp;(44)</option>
	<option value='https://strategika51.wordpress.com/2017/08/'> août 2017 &nbsp;(58)</option>
	<option value='https://strategika51.wordpress.com/2017/07/'> juillet 2017 &nbsp;(17)</option>
	<option value='https://strategika51.wordpress.com/2017/06/'> juin 2017 &nbsp;(36)</option>
	<option value='https://strategika51.wordpress.com/2017/05/'> mai 2017 &nbsp;(32)</option>
	<option value='https://strategika51.wordpress.com/2017/04/'> avril 2017 &nbsp;(45)</option>
	<option value='https://strategika51.wordpress.com/2017/03/'> mars 2017 &nbsp;(18)</option>
	<option value='https://strategika51.wordpress.com/2017/02/'> février 2017 &nbsp;(10)</option>
	<option value='https://strategika51.wordpress.com/2017/01/'> janvier 2017 &nbsp;(12)</option>
	<option value='https://strategika51.wordpress.com/2016/12/'> décembre 2016 &nbsp;(34)</option>
	<option value='https://strategika51.wordpress.com/2016/11/'> novembre 2016 &nbsp;(23)</option>
	<option value='https://strategika51.wordpress.com/2016/10/'> octobre 2016 &nbsp;(48)</option>
	<option value='https://strategika51.wordpress.com/2016/09/'> septembre 2016 &nbsp;(55)</option>
	<option value='https://strategika51.wordpress.com/2016/08/'> août 2016 &nbsp;(82)</option>
	<option value='https://strategika51.wordpress.com/2016/07/'> juillet 2016 &nbsp;(66)</option>
	<option value='https://strategika51.wordpress.com/2016/06/'> juin 2016 &nbsp;(136)</option>
	<option value='https://strategika51.wordpress.com/2016/05/'> mai 2016 &nbsp;(48)</option>
	<option value='https://strategika51.wordpress.com/2016/04/'> avril 2016 &nbsp;(46)</option>
	<option value='https://strategika51.wordpress.com/2016/03/'> mars 2016 &nbsp;(74)</option>
	<option value='https://strategika51.wordpress.com/2016/02/'> février 2016 &nbsp;(33)</option>
	<option value='https://strategika51.wordpress.com/2016/01/'> janvier 2016 &nbsp;(30)</option>
	<option value='https://strategika51.wordpress.com/2015/12/'> décembre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.wordpress.com/2015/11/'> novembre 2015 &nbsp;(39)</option>
	<option value='https://strategika51.wordpress.com/2015/10/'> octobre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.wordpress.com/2015/09/'> septembre 2015 &nbsp;(19)</option>
	<option value='https://strategika51.wordpress.com/2015/08/'> août 2015 &nbsp;(13)</option>
	<option value='https://strategika51.wordpress.com/2015/07/'> juillet 2015 &nbsp;(24)</option>
	<option value='https://strategika51.wordpress.com/2015/06/'> juin 2015 &nbsp;(46)</option>
	<option value='https://strategika51.wordpress.com/2015/05/'> mai 2015 &nbsp;(28)</option>
	<option value='https://strategika51.wordpress.com/2015/04/'> avril 2015 &nbsp;(19)</option>
	<option value='https://strategika51.wordpress.com/2015/03/'> mars 2015 &nbsp;(26)</option>
	<option value='https://strategika51.wordpress.com/2015/02/'> février 2015 &nbsp;(31)</option>
	<option value='https://strategika51.wordpress.com/2015/01/'> janvier 2015 &nbsp;(25)</option>
	<option value='https://strategika51.wordpress.com/2014/12/'> décembre 2014 &nbsp;(38)</option>
	<option value='https://strategika51.wordpress.com/2014/11/'> novembre 2014 &nbsp;(29)</option>
	<option value='https://strategika51.wordpress.com/2014/10/'> octobre 2014 &nbsp;(33)</option>
	<option value='https://strategika51.wordpress.com/2014/09/'> septembre 2014 &nbsp;(55)</option>
	<option value='https://strategika51.wordpress.com/2014/08/'> août 2014 &nbsp;(23)</option>
	<option value='https://strategika51.wordpress.com/2014/07/'> juillet 2014 &nbsp;(78)</option>
	<option value='https://strategika51.wordpress.com/2014/06/'> juin 2014 &nbsp;(39)</option>
	<option value='https://strategika51.wordpress.com/2014/05/'> mai 2014 &nbsp;(65)</option>
	<option value='https://strategika51.wordpress.com/2014/04/'> avril 2014 &nbsp;(72)</option>
	<option value='https://strategika51.wordpress.com/2014/03/'> mars 2014 &nbsp;(146)</option>
	<option value='https://strategika51.wordpress.com/2014/02/'> février 2014 &nbsp;(90)</option>
	<option value='https://strategika51.wordpress.com/2014/01/'> janvier 2014 &nbsp;(134)</option>
	<option value='https://strategika51.wordpress.com/2013/12/'> décembre 2013 &nbsp;(132)</option>
	<option value='https://strategika51.wordpress.com/2013/11/'> novembre 2013 &nbsp;(109)</option>
	<option value='https://strategika51.wordpress.com/2013/10/'> octobre 2013 &nbsp;(181)</option>
	<option value='https://strategika51.wordpress.com/2013/09/'> septembre 2013 &nbsp;(99)</option>
	<option value='https://strategika51.wordpress.com/2013/08/'> août 2013 &nbsp;(86)</option>
	<option value='https://strategika51.wordpress.com/2013/07/'> juillet 2013 &nbsp;(48)</option>
	<option value='https://strategika51.wordpress.com/2013/06/'> juin 2013 &nbsp;(54)</option>
	<option value='https://strategika51.wordpress.com/2013/05/'> mai 2013 &nbsp;(46)</option>
	<option value='https://strategika51.wordpress.com/2013/04/'> avril 2013 &nbsp;(44)</option>
	<option value='https://strategika51.wordpress.com/2013/03/'> mars 2013 &nbsp;(14)</option>
	<option value='https://strategika51.wordpress.com/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://strategika51.wordpress.com/2013/01/'> janvier 2013 &nbsp;(18)</option>
	<option value='https://strategika51.wordpress.com/2012/12/'> décembre 2012 &nbsp;(16)</option>
	<option value='https://strategika51.wordpress.com/2012/11/'> novembre 2012 &nbsp;(9)</option>
	<option value='https://strategika51.wordpress.com/2012/10/'> octobre 2012 &nbsp;(13)</option>
	<option value='https://strategika51.wordpress.com/2012/09/'> septembre 2012 &nbsp;(11)</option>
	<option value='https://strategika51.wordpress.com/2012/08/'> août 2012 &nbsp;(43)</option>
	<option value='https://strategika51.wordpress.com/2012/07/'> juillet 2012 &nbsp;(38)</option>
	<option value='https://strategika51.wordpress.com/2012/06/'> juin 2012 &nbsp;(24)</option>
	<option value='https://strategika51.wordpress.com/2012/05/'> mai 2012 &nbsp;(8)</option>
	<option value='https://strategika51.wordpress.com/2012/04/'> avril 2012 &nbsp;(8)</option>
	<option value='https://strategika51.wordpress.com/2012/03/'> mars 2012 &nbsp;(11)</option>
	<option value='https://strategika51.wordpress.com/2012/02/'> février 2012 &nbsp;(3)</option>
	<option value='https://strategika51.wordpress.com/2012/01/'> janvier 2012 &nbsp;(2)</option>
	<option value='https://strategika51.wordpress.com/2011/11/'> novembre 2011 &nbsp;(2)</option>
	<option value='https://strategika51.wordpress.com/2011/09/'> septembre 2011 &nbsp;(1)</option>

		</select>
		</aside><aside id="recent-comments-7" class="widget widget_recent_comments"><h1 class="widget-title">Last Comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="roc" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="http://rocbalie.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstexttop" style=""><a href="http://rocbalie.wordpress.com" rel="nofollow">roc</a> sur <a href="https://strategika51.wordpress.com/2017/12/16/neutralite-du-net-le-procureur-general-de-new-york-lance-un-proces-contre-la-fcc/comment-page-1/#comment-33543">Neutralité du Net : le procure&hellip;</a></td></tr><tr><td title="évhèmère" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/431bbac51144844bd351f6b635b428ed?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">évhèmère sur <a href="https://strategika51.wordpress.com/2017/12/16/neutralite-du-net-le-procureur-general-de-new-york-lance-un-proces-contre-la-fcc/comment-page-1/#comment-33542">Neutralité du Net : le procure&hellip;</a></td></tr><tr><td title="roc" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://rocbalie.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://rocbalie.wordpress.com" rel="nofollow">roc</a> sur <a href="https://strategika51.wordpress.com/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/comment-page-1/#comment-33541">China to Place 24/7 Orbital Su&hellip;</a></td></tr><tr><td title="roc" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://rocbalie.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://rocbalie.wordpress.com" rel="nofollow">roc</a> sur <a href="https://strategika51.wordpress.com/2017/12/17/argentine-navy-chief-fired-following-submarines-tragic-disappearance-report/comment-page-1/#comment-33540">Argentine Navy chief fired fol&hellip;</a></td></tr><tr><td title="roc" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://rocbalie.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://rocbalie.wordpress.com" rel="nofollow">roc</a> sur <a href="https://strategika51.wordpress.com/2017/12/17/russia-china-must-work-together-to-avoid-dprk-time-bomb-say-experts/comment-page-1/#comment-33539">Russia, China Must ‘Work Toget&hellip;</a></td></tr><tr><td title="roc" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://rocbalie.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://rocbalie.wordpress.com" rel="nofollow">roc</a> sur <a href="https://strategika51.wordpress.com/2017/12/17/russia-china-must-work-together-to-avoid-dprk-time-bomb-say-experts/comment-page-1/#comment-33538">Russia, China Must ‘Work Toget&hellip;</a></td></tr><tr><td title="évhèmère" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/431bbac51144844bd351f6b635b428ed?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">évhèmère sur <a href="https://strategika51.wordpress.com/2017/12/16/neutralite-du-net-le-procureur-general-de-new-york-lance-un-proces-contre-la-fcc/comment-page-1/#comment-33537">Neutralité du Net : le procure&hellip;</a></td></tr>				</table>
				</aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h1 class="widget-title">Translate</h1><div id="google_translate_element"></div></aside><aside id="search-3" class="widget widget_search"><h1 class="widget-title">Sonar</h1><form role="search" method="get" class="search-form" action="https://strategika51.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_custom_svg" title="Créez un site ou un blog sur WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Créez un site ou un blog sur WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201750y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-bff0349fed73d5ca83b3ad83a8ad493f">
	</div>
	<div class="grofile-hash-map-431bbac51144844bd351f6b635b428ed">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/strategika51.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/strategika51.wordpress.com\/wp-login.php?action=logout&_wpnonce=090c5a95ca","homeURL":"https:\/\/strategika51.wordpress.com\/","postID":"19347","gravDefault":"gravatar_default","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
		<div class="wpcnt wpcnt-header" style="">
			<div class="wpa top">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-224421342">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421342',  {
					collapseEmpty: 'before',
					sectionId: '224421342',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-244991392" style="width:728px;height:90px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-244991392");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-244991392",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
		<script type="text/javascript">
			jQuery('.wpcnt-header').insertBefore('#page');
		</script><script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4382125_post_19347={"id":4382125,"unique_id":"wp-post-19347","title":"China%20to%20Place%2024%2F7%20Orbital%20Surveillance%20Network%20Over%20Disputed%20South%20China%20Sea","permalink":"https:\/\/strategika51.wordpress.com\/2017\/12\/17\/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea\/","item_id":"_post_19347"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4382125_post_19347 == 'undefined' ){PDRTJS_4382125_post_19347 = new PDRTJS_RATING( PDRTJS_settings_4382125_post_19347 );}}PDRTJS_settings_6358744_comm_33541={"id":6358744,"unique_id":"wp-comment-33541","title":"traduction%20%3A%20La%20Chine%20installera%20un%20rseau%20de%20surveillance%20orbitale%2024h%20%2F%2024%20et%207j%20%2F%207%20sur%20la%20mer%20de%20Chine%20mridionale%20contesteAsie-Pacifique%2002%3A21%2017.12.2017Au%20cours%20des%20trois%20prochaines%20annes%2C%20la...","permalink":"https:\/\/strategika51.wordpress.com\/2017\/12\/17\/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea\/#comment-33541","item_id":"_comm_33541"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6358744_comm_33541 == 'undefined' ){PDRTJS_6358744_comm_33541 = new PDRTJS_RATING( PDRTJS_settings_6358744_comm_33541 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.wordpress.com\/2017\/12\/17\/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea\/":19347};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/12/17/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script><script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22442134","siteName":"Strategika 51","siteURL":"http:\/\/strategika51.wordpress.com","icon":"<img alt='' src='https:\/\/strategika51.files.wordpress.com\/2017\/12\/cropped-60.jpeg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/strategika51.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fstrategika51.wordpress.com%2F2017%2F12%2F17%2Fchina-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/strategika51.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f517fcbcbc","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"471bc922d7\" \/>","referer":"https:\/\/strategika51.wordpress.com\/2017\/12\/17\/china-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea\/","canFollow":"1","feedID":"59818446","statusMessage":"","customizeLink":"https:\/\/strategika51.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fstrategika51.wordpress.com%2F2017%2F12%2F17%2Fchina-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea%2F","postID":"19347","shortlink":"https:\/\/wp.me\/p1wadU-523","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/strategika51.wordpress.com\/19347","statsLink":"https:\/\/wordpress.com\/stats\/post\/19347\/strategika51.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Fourteen","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 806 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/strategika51.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fstrategika51.wordpress.com%2F2017%2F12%2F17%2Fchina-to-place-24-7-orbital-surveillance-network-over-disputed-south-china-sea%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"fr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkOFOwzAMhF+I1EOjQ/xAPApKE7dzmzghcVb29iRDTAykSvtnne87nwxrVCawIAvMGSyeyGD87Ob8AL9WvqjoykScwdGCGT4KFjxqtg7ThtkE76ukvqG50QPklSLeA90IPyCxccXeGhJGd+488d90OaKv1lgGkLUK5zGUJIjc6LGwEQqcNzppW1PVoBN4nQVTnVQ4YUrUKly1OxMkabNsnr0Ua9B12nIvlD2K2nc7eK//gTEkv+FfyU4oGaYQJoetDWenBf8JNePNvz72u5f981N/6Ocv75jUnw=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22442134','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'22442134','v':'wpcom','tz':'0','user_id':'0','post':'19347','subd':'strategika51'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpqTEJUUE5JaFo0OVtmenYtN0Y9QkNHMn45T3NTUyZUVDNIajhGVV9Hbm9NVFtBMyZoOVdsOXBvNzdbM0lGXXlQY3c9Qi1rWGJUVzElbGpDM1VGb10uYV9PTjR2cElGSENYY1hbX2szJTcxZFNTNFhtbjJrMzVbaltFRVJ5alZ1Z3NhNS9hfjBGaVVGekRXb3FfczREWlNFc2RuJj9iNng2bHx2VEVlQVBnWFRXdEVBMU84cDRCOVpbW0p+fFQwLkpjfkxEXUhHS1ZufFJLRUdYbSxua19ZZFY4a1ptTjBJSUExQkIldV9sWWpLZiZHWlAvQng='}]);
_stq.push([ 'clickTrackerInit', '22442134', '19347' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>