<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://strategika51.wordpress.com/xmlrpc.php">
<title>2 officers shot dead in Kissimmee, Florida &#8211; Strategika 51</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Exo+2:r,i,b,bi:latin,latin-ext","Quattrocento+Sans:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active html{font-family:"Exo 2",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Exo 2",sans-serif}.wf-active pre{font-family:"Exo 2",sans-serif}.wf-active code, .wf-active kbd, .wf-active tt, .wf-active var{font-family:"Exo 2",sans-serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Exo 2",sans-serif}.wf-active body{font-family:"Exo 2",sans-serif}.wf-active .site-description{font-family:"Exo 2",sans-serif}.wf-active .comment-content h5, .wf-active .entry-content h5{font-family:"Exo 2",sans-serif}.wf-active .comment-content h6, .wf-active .entry-content h6{font-family:"Exo 2",sans-serif}.wf-active .comment-content address, .wf-active .entry-content address{font-family:"Exo 2",sans-serif}.wf-active .comment-content blockquote, .wf-active .entry-content blockquote{font-family:"Exo 2",sans-serif}.wf-active .comment-content q, .wf-active .entry-content q{font-family:"Exo 2",sans-serif}.wf-active .comment-content cite, .wf-active .entry-content cite{font-family:"Exo 2",sans-serif}.wf-active #infinite-handle span button{font-family:"Exo 2",sans-serif}.wf-active #infinite-handle span button:active, .wf-active #infinite-handle span button:focus, .wf-active #infinite-handle span button:hover{font-family:"Exo 2",sans-serif}.wf-active .site-main .comment-navigation, .wf-active .site-main .post-navigation{font-family:"Exo 2",sans-serif}@media screen and (min-width: 881px){.wf-active .site-main .post-navigation .meta-nav-title{font-family:"Exo 2",sans-serif}}@media screen and (min-width: 881px){.wf-active .no-comments{font-family:"Exo 2",sans-serif}}.wf-active .comment .comment-reply-title a{font-family:"Exo 2",sans-serif}.wf-active .site-footer .site-info{font-family:"Exo 2",sans-serif}.wf-active h1{font-style:normal;font-weight:700}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Quattrocento Sans",sans-serif;font-weight:700;font-style:normal}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4, .wf-active h5, .wf-active h6{font-style:normal;font-weight:700}.wf-active .site-title{font-family:"Quattrocento Sans",sans-serif;font-weight:700;font-style:normal}@media screen and (min-width: 881px){.wf-active .site-title{font-style:normal;font-weight:700}}.wf-active .entry-title{font-style:normal;font-weight:700}.wf-active .comment-content thead th, .wf-active .entry-content thead th{font-family:"Quattrocento Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .site-feature .entry-header .entry-title{font-style:normal;font-weight:700}@media screen and (min-width: 881px){.wf-active .site-feature .entry-header .entry-title{font-style:normal;font-weight:700}}.wf-active .author-box h3{font-family:"Quattrocento Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .single .hentry .entry-title{font-style:normal;font-weight:700}@media screen and (min-width: 881px){.wf-active .single .hentry .entry-title{font-style:normal;font-weight:700}}.wf-active .page .page .entry-title{font-style:normal;font-weight:700}@media screen and (min-width: 881px){.wf-active .page .page .entry-title{font-style:normal;font-weight:700}}.wf-active .archive .page-header .page-title, .wf-active .search .page-header .page-title{font-family:"Quattrocento Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .card .entry-title{font-style:normal;font-weight:700}.wf-active .error404 .page-title{font-style:normal;font-weight:700}.wf-active .wp-caption .wp-caption-text{font-style:normal;font-weight:700}.wf-active .gallery-caption{font-style:normal;font-weight:700}.wf-active .widget-title{font-family:"Quattrocento Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .widget_calendar thead th, .wf-active .top_rated .pd_top_rated_holder_posts #top_posts a, .wf-active .widget_goodreads div[class^="gr_custom_title"]{font-family:"Quattrocento Sans",sans-serif;font-weight:700;font-style:normal}.wf-active div.sharedaddy h3.sd-title, .wf-active .sd-rating h3.sd-title{font-family:"Quattrocento Sans",sans-serif;font-weight:700;font-style:normal}.wf-active div#jp-relatedposts h3.jp-relatedposts-headline em{font-family:"Quattrocento Sans",sans-serif;font-weight:700;font-style:normal}.wf-active div#jp-relatedposts div.jp-relatedposts-items-visual h4.jp-relatedposts-post-title, .wf-active div#jp-relatedposts div.jp-relatedposts-items-visual h4.jp-relatedposts-post-title a{font-family:"Quattrocento Sans",sans-serif;font-weight:700;font-style:normal}</style>
<meta name="google-site-verification" content="Strategika51" />
<meta name="msvalidate.01" content="Strategika51" />
<meta name="p:domain_verify" content="strategika51" />
<meta name="yandex-verification" content="Strategika51" />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux" href="https://strategika51.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux des commentaires" href="https://strategika51.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; 2 officers shot dead in Kissimmee,&nbsp;Florida Flux des commentaires" href="https://strategika51.wordpress.com/2017/08/19/2-officers-shot-dead-in-kissimmee-florida/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==' type='text/css' media='all' />
<link rel='stylesheet' id='rebalance-fonts-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%2C500%2C700%2C900%2C400italic%2C700italic%7CLibre+Baskerville%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjtEKwjAMRX/IGqYy9UH8li5mNZI2xXQU/96KLw5h+pbDPQcCNTvUVCgVKFeKZJCnAe40ePEJCcY2Ol/JNM5hjWYr+JVbecifKid8665m1PgVxcllmQIng8qXQMXAFNmL46bMYSkOpE4UfWFNM3CjeL4vpe1Z0dDOAM36wFd0jqdudzzst12/6W9PMVCA4w==' type='text/css' media='all' />
<style id='rebalance-style-inline-css' type='text/css'>
.entry-categories, .entry-meta .author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Barcelone: les vrais auteurs de l&rsquo;attentat terroriste ont réussi à quitter&nbsp;l&rsquo;Espagne' href='https://strategika51.wordpress.com/2017/08/19/barcelone-les-vrais-auteurs-de-lattentat-terroriste-ont-reussi-a-quitter-lespagne/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://strategika51.wordpress.com/2017/08/19/2-officers-shot-dead-in-kissimmee-florida/" />
<link rel='shortlink' href='http://wp.me/p1wadU-4wf' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fstrategika51.wordpress.com%2F2017%2F08%2F19%2F2-officers-shot-dead-in-kissimmee-florida%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fstrategika51.wordpress.com%2F2017%2F08%2F19%2F2-officers-shot-dead-in-kissimmee-florida%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="2 officers shot dead in Kissimmee, Florida" />
<meta property="og:url" content="https://strategika51.wordpress.com/2017/08/19/2-officers-shot-dead-in-kissimmee-florida/" />
<meta property="og:description" content="No good news at all! 2 officers shot dead in Kissimmee, Florida" />
<meta property="article:published_time" content="2017-08-19T04:51:16+00:00" />
<meta property="article:modified_time" content="2017-08-19T04:51:16+00:00" />
<meta property="og:site_name" content="Strategika 51" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/bd5b57f496c464660d257c57508032d3?s=200&amp;ts=1503120282" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="2 officers shot dead in Kissimmee,&nbsp;Florida" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/bd5b57f496c464660d257c57508032d3?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/bd5b57f496c464660d257c57508032d3?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/bd5b57f496c464660d257c57508032d3?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/bd5b57f496c464660d257c57508032d3?s=114" />
<link rel='openid.server' href='https://strategika51.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://strategika51.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://strategika51.wordpress.com/osd.xml" title="Strategika 51" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#000000" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Strategika 51" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Πάντα ῥεῖ (Panta Rhei): &quot;Tout s&#039;écoule&quot;/&quot;Everything flows&quot;-Héraclite/Heraclitus" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://strategika51.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/bd5b57f496c464660d257c57508032d3?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="2 officers shot dead in Kissimmee,&nbsp;Florida | Strategika 51 sur WordPress.com" />
<meta name="description" content="No good news at all! 2 officers shot dead in Kissimmee, Florida https://www.rt.com/usa/400218-kissimmee-florida-officers-killed/" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '1',
				adSafe: '1',
				domain: 'strategika51.wordpress.com',
				pageURL: 'https://strategika51.wordpress.com/2017/08/19/2-officers-shot-dead-in-kissimmee-florida/'
			};
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
		<link rel='preconnect' href='//s.pubmine.com' />
		<link rel='preconnect' href='//x.bidswitch.net' />
		<link rel='preconnect' href='//static.criteo.net' />
		<link rel='preconnect' href='//ib.adnxs.com' />
		<link rel='preconnect' href='//aax.amazon-adsystem.com' />
		<link rel='preconnect' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' /><link rel="amphtml" href="https://strategika51.wordpress.com/2017/08/19/2-officers-shot-dead-in-kissimmee-florida/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-17375 single-format-standard custom-background wp-custom-logo mp6 customizer-styles-applied group-blog has-custom-header categories-hidden author-hidden highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="col-width header-wrap">
							<a href="https://strategika51.wordpress.com/" class="site-header-image-link" title="Strategika 51" rel="home">
					<img src="https://strategika51.files.wordpress.com/2017/03/cropped-9002.jpg" class="site-header-image" width="1140" height="426" alt="" />
				</a>
						<div class="site-heading">
				<div class="site-branding">
					<a href="https://strategika51.wordpress.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="80" height="80" src="https://strategika51.files.wordpress.com/2017/03/cropped-wp-1488636391614.jpg" class="custom-logo" alt="Strategika 51" itemprop="logo" data-attachment-id="15368" data-permalink="https://strategika51.wordpress.com/cropped-wp-1488636391614-jpg/" data-orig-file="https://strategika51.files.wordpress.com/2017/03/cropped-wp-1488636391614.jpg" data-orig-size="80,80" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-wp-1488636391614.jpg" data-image-description="&lt;p&gt;https://strategika51.files.wordpress.com/2017/03/cropped-wp-1488636391614.jpg&lt;/p&gt;
" data-medium-file="https://strategika51.files.wordpress.com/2017/03/cropped-wp-1488636391614.jpg?w=80" data-large-file="https://strategika51.files.wordpress.com/2017/03/cropped-wp-1488636391614.jpg?w=80" /></a>											<p class="site-title"><a href="https://strategika51.wordpress.com/" rel="home">Strategika 51</a></p>
									</div><!-- .site-branding -->
							</div><!-- .site-heading -->
		</div>
		<div class="col-width sub-header-wrap">

							<p class="site-description">Πάντα ῥεῖ (Panta Rhei): &quot;Tout s&#039;écoule&quot;/&quot;Everything flows&quot;-Héraclite/Heraclitus</p>
			
						<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="header-menu" aria-expanded="false" data-close-text="Fermer">Menu</button>
				<div class="menu-patio-container"><ul id="header-menu" class="menu"><li id="menu-item-10644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10644"><a title="Page en construction/Under Construction" href="https://strategika51.wordpress.com/strategika-51-2/newsroom/">Panoptika</a>
<ul  class="sub-menu">
	<li id="menu-item-11570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11570"><a href="https://strategika51.wordpress.com/editoxpress51/">EditoX</a></li>
	<li id="menu-item-10661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10661"><a href="https://strategika51.wordpress.com/strategika-51-2/newsroom/strategie/">Strategie</a></li>
</ul>
</li>
</ul></div>			</nav><!-- #site-navigation -->
			
		</div><!-- .col-width -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clear">
		<div class="col-width">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-17375" class="post-17375 post type-post status-publish format-standard hentry category-analysis clear-fix ">

	<header class="entry-header">
		<h1 class="entry-title">2 officers shot dead in Kissimmee,&nbsp;Florida</h1>
		<div class="entry-meta">
			<span class="author vcard"><a class="url fn n" href="https://strategika51.wordpress.com/author/strategika51/">Strategika51</a></span><span class="entry-tags-date"><a href="https://strategika51.wordpress.com/2017/08/19/2-officers-shot-dead-in-kissimmee-florida/" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-19T04:51:16+00:00">19 août 2017</time></a></span><span class="entry-categories"><a href="https://strategika51.wordpress.com/category/analysis/" rel="tag">Analysis</a></span>		</div><!-- .entry-meta -->

		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://strategika51.wordpress.com/2017/08/19/barcelone-les-vrais-auteurs-de-lattentat-terroriste-ont-reussi-a-quitter-lespagne/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span></a></div></div>
	</nav>	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p><i>No good news at all!</i></p>
<p>2 officers shot dead in Kissimmee, Florida <a href="https://www.rt.com/usa/400218-kissimmee-florida-officers-killed/">https://www.rt.com/usa/400218-kissimmee-florida-officers-killed/</a></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Publicités</span>
				<div class="u">
										<script type='text/javascript' id="s224421341">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:224421341, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:224421344, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-64672363" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-64672363');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-64672363",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-64672363'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1321983649" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1321983649');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1321983649",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1321983649'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Évaluez ceci :</h3><div class="pd-rating" id="pd_rating_holder_4382125_post_17375"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://strategika51.wordpress.com/2017/08/19/2-officers-shot-dead-in-kissimmee-florida/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://strategika51.wordpress.com/2017/08/19/2-officers-shot-dead-in-kissimmee-florida/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.wordpress.com/2017/08/19/2-officers-shot-dead-in-kissimmee-florida/" data-text="2 officers shot dead in Kissimmee, Florida" data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://strategika51.wordpress.com/2017/08/19/2-officers-shot-dead-in-kissimmee-florida/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://strategika51.wordpress.com/2017/08/19/2-officers-shot-dead-in-kissimmee-florida/"></div></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fstrategika51.wordpress.com%2F2017%2F08%2F19%2F2-officers-shot-dead-in-kissimmee-florida%2F&amp;title=2%20officers%20shot%20dead%20in%20Kissimmee%2C%20Florida" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.wordpress.com%2F2017%2F08%2F19%2F2-officers-shot-dead-in-kissimmee-florida%2F&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Fblavatar%2Fbd5b57f496c464660d257c57508032d3%3Fs%3D96&#038;description=2%20officers%20shot%20dead%20in%20Kissimmee%2C%20Florida" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.wordpress.com/2017/08/19/2-officers-shot-dead-in-kissimmee-florida/" data-counter="right"></script></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.wordpress.com/2017/08/19/2-officers-shot-dead-in-kissimmee-florida/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.wordpress.com/2017/08/19/2-officers-shot-dead-in-kissimmee-florida/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-17375-5997cb9a751af' data-src='//widgets.wp.com/likes/#blog_id=22442134&amp;post_id=17375&amp;origin=strategika51.wordpress.com&amp;obj_id=22442134-17375-5997cb9a751af' data-name='like-post-frame-22442134-17375-5997cb9a751af'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-meta">
					</div>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://strategika51.wordpress.com/2017/08/19/barcelone-les-vrais-auteurs-de-lattentat-terroriste-ont-reussi-a-quitter-lespagne/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="meta-nav-title">Barcelone: les vrais auteurs de l&rsquo;attentat terroriste ont réussi à quitter&nbsp;l&rsquo;Espagne</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area clear-fix">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vos Réactions (Vous êtes totalement libres de vous exprimer mais  les attaques ad hominem sont proscrites) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/19/2-officers-shot-dead-in-kissimmee-florida/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://strategika51.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5bc265db87" /><input type="hidden" name="_wp_http_referer" value="/2017/08/19/2-officers-shot-dead-in-kissimmee-florida/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fstrategika51.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='17375' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f1960438f3" /></p>
<input type="hidden" name="genseq" value="1503120282" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="archives-9" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-9">Archives</label>
		<select id="archives-dropdown-9" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://strategika51.wordpress.com/2017/08/'> août 2017 &nbsp;(32)</option>
	<option value='https://strategika51.wordpress.com/2017/07/'> juillet 2017 &nbsp;(17)</option>
	<option value='https://strategika51.wordpress.com/2017/06/'> juin 2017 &nbsp;(36)</option>
	<option value='https://strategika51.wordpress.com/2017/05/'> mai 2017 &nbsp;(32)</option>
	<option value='https://strategika51.wordpress.com/2017/04/'> avril 2017 &nbsp;(45)</option>
	<option value='https://strategika51.wordpress.com/2017/03/'> mars 2017 &nbsp;(18)</option>
	<option value='https://strategika51.wordpress.com/2017/02/'> février 2017 &nbsp;(10)</option>
	<option value='https://strategika51.wordpress.com/2017/01/'> janvier 2017 &nbsp;(12)</option>
	<option value='https://strategika51.wordpress.com/2016/12/'> décembre 2016 &nbsp;(34)</option>
	<option value='https://strategika51.wordpress.com/2016/11/'> novembre 2016 &nbsp;(23)</option>
	<option value='https://strategika51.wordpress.com/2016/10/'> octobre 2016 &nbsp;(48)</option>
	<option value='https://strategika51.wordpress.com/2016/09/'> septembre 2016 &nbsp;(55)</option>
	<option value='https://strategika51.wordpress.com/2016/08/'> août 2016 &nbsp;(82)</option>
	<option value='https://strategika51.wordpress.com/2016/07/'> juillet 2016 &nbsp;(66)</option>
	<option value='https://strategika51.wordpress.com/2016/06/'> juin 2016 &nbsp;(136)</option>
	<option value='https://strategika51.wordpress.com/2016/05/'> mai 2016 &nbsp;(48)</option>
	<option value='https://strategika51.wordpress.com/2016/04/'> avril 2016 &nbsp;(46)</option>
	<option value='https://strategika51.wordpress.com/2016/03/'> mars 2016 &nbsp;(74)</option>
	<option value='https://strategika51.wordpress.com/2016/02/'> février 2016 &nbsp;(33)</option>
	<option value='https://strategika51.wordpress.com/2016/01/'> janvier 2016 &nbsp;(30)</option>
	<option value='https://strategika51.wordpress.com/2015/12/'> décembre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.wordpress.com/2015/11/'> novembre 2015 &nbsp;(39)</option>
	<option value='https://strategika51.wordpress.com/2015/10/'> octobre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.wordpress.com/2015/09/'> septembre 2015 &nbsp;(19)</option>
	<option value='https://strategika51.wordpress.com/2015/08/'> août 2015 &nbsp;(13)</option>
	<option value='https://strategika51.wordpress.com/2015/07/'> juillet 2015 &nbsp;(24)</option>
	<option value='https://strategika51.wordpress.com/2015/06/'> juin 2015 &nbsp;(46)</option>
	<option value='https://strategika51.wordpress.com/2015/05/'> mai 2015 &nbsp;(28)</option>
	<option value='https://strategika51.wordpress.com/2015/04/'> avril 2015 &nbsp;(19)</option>
	<option value='https://strategika51.wordpress.com/2015/03/'> mars 2015 &nbsp;(26)</option>
	<option value='https://strategika51.wordpress.com/2015/02/'> février 2015 &nbsp;(31)</option>
	<option value='https://strategika51.wordpress.com/2015/01/'> janvier 2015 &nbsp;(25)</option>
	<option value='https://strategika51.wordpress.com/2014/12/'> décembre 2014 &nbsp;(38)</option>
	<option value='https://strategika51.wordpress.com/2014/11/'> novembre 2014 &nbsp;(29)</option>
	<option value='https://strategika51.wordpress.com/2014/10/'> octobre 2014 &nbsp;(33)</option>
	<option value='https://strategika51.wordpress.com/2014/09/'> septembre 2014 &nbsp;(55)</option>
	<option value='https://strategika51.wordpress.com/2014/08/'> août 2014 &nbsp;(23)</option>
	<option value='https://strategika51.wordpress.com/2014/07/'> juillet 2014 &nbsp;(78)</option>
	<option value='https://strategika51.wordpress.com/2014/06/'> juin 2014 &nbsp;(39)</option>
	<option value='https://strategika51.wordpress.com/2014/05/'> mai 2014 &nbsp;(65)</option>
	<option value='https://strategika51.wordpress.com/2014/04/'> avril 2014 &nbsp;(72)</option>
	<option value='https://strategika51.wordpress.com/2014/03/'> mars 2014 &nbsp;(146)</option>
	<option value='https://strategika51.wordpress.com/2014/02/'> février 2014 &nbsp;(90)</option>
	<option value='https://strategika51.wordpress.com/2014/01/'> janvier 2014 &nbsp;(134)</option>
	<option value='https://strategika51.wordpress.com/2013/12/'> décembre 2013 &nbsp;(132)</option>
	<option value='https://strategika51.wordpress.com/2013/11/'> novembre 2013 &nbsp;(109)</option>
	<option value='https://strategika51.wordpress.com/2013/10/'> octobre 2013 &nbsp;(181)</option>
	<option value='https://strategika51.wordpress.com/2013/09/'> septembre 2013 &nbsp;(99)</option>
	<option value='https://strategika51.wordpress.com/2013/08/'> août 2013 &nbsp;(86)</option>
	<option value='https://strategika51.wordpress.com/2013/07/'> juillet 2013 &nbsp;(48)</option>
	<option value='https://strategika51.wordpress.com/2013/06/'> juin 2013 &nbsp;(54)</option>
	<option value='https://strategika51.wordpress.com/2013/05/'> mai 2013 &nbsp;(46)</option>
	<option value='https://strategika51.wordpress.com/2013/04/'> avril 2013 &nbsp;(44)</option>
	<option value='https://strategika51.wordpress.com/2013/03/'> mars 2013 &nbsp;(14)</option>
	<option value='https://strategika51.wordpress.com/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://strategika51.wordpress.com/2013/01/'> janvier 2013 &nbsp;(18)</option>
	<option value='https://strategika51.wordpress.com/2012/12/'> décembre 2012 &nbsp;(16)</option>
	<option value='https://strategika51.wordpress.com/2012/11/'> novembre 2012 &nbsp;(9)</option>
	<option value='https://strategika51.wordpress.com/2012/10/'> octobre 2012 &nbsp;(13)</option>
	<option value='https://strategika51.wordpress.com/2012/09/'> septembre 2012 &nbsp;(11)</option>
	<option value='https://strategika51.wordpress.com/2012/08/'> août 2012 &nbsp;(43)</option>
	<option value='https://strategika51.wordpress.com/2012/07/'> juillet 2012 &nbsp;(38)</option>
	<option value='https://strategika51.wordpress.com/2012/06/'> juin 2012 &nbsp;(24)</option>
	<option value='https://strategika51.wordpress.com/2012/05/'> mai 2012 &nbsp;(8)</option>
	<option value='https://strategika51.wordpress.com/2012/04/'> avril 2012 &nbsp;(8)</option>
	<option value='https://strategika51.wordpress.com/2012/03/'> mars 2012 &nbsp;(11)</option>
	<option value='https://strategika51.wordpress.com/2012/02/'> février 2012 &nbsp;(3)</option>
	<option value='https://strategika51.wordpress.com/2012/01/'> janvier 2012 &nbsp;(2)</option>
	<option value='https://strategika51.wordpress.com/2011/11/'> novembre 2011 &nbsp;(2)</option>
	<option value='https://strategika51.wordpress.com/2011/09/'> septembre 2011 &nbsp;(1)</option>

		</select>
		</aside><aside id="blog-stats-6" class="widget widget_blog-stats"><h2 class="widget-title"></h2>		<ul>
			<li>2,071,021 Views</li>
		</ul>
		</aside><aside id="recent-comments-7" class="widget widget_recent_comments"><h2 class="widget-title">Last Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Strategika51" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="https://strategika51.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e7f0b2a7f7101b8e3398db78138988cb?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstexttop" style=""><a href="https://strategika51.com" rel="nofollow">Strategika51</a> sur <a href="https://strategika51.wordpress.com/2017/08/18/2-dead-6-injured-in-finland-stabbing-attack-unclear-if-incident-related-to-terrorism-police/comment-page-1/#comment-30202">2 dead, 6 injured in Finland s&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://strategika51.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e7f0b2a7f7101b8e3398db78138988cb?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.com" rel="nofollow">Strategika51</a> sur <a href="https://strategika51.wordpress.com/2017/08/18/lautomobile-comme-arme-de-guerre-a-encore-frappe-barcelone/comment-page-1/#comment-30201">L&rsquo;automobile comme arme&hellip;</a></td></tr><tr><td title="roc" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://rocbalie.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://rocbalie.wordpress.com" rel="nofollow">roc</a> sur <a href="https://strategika51.wordpress.com/2017/08/18/2-dead-6-injured-in-finland-stabbing-attack-unclear-if-incident-related-to-terrorism-police/comment-page-1/#comment-30200">2 dead, 6 injured in Finland s&hellip;</a></td></tr><tr><td title="évhèmère" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/431bbac51144844bd351f6b635b428ed?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">évhèmère sur <a href="https://strategika51.wordpress.com/2017/08/18/lautomobile-comme-arme-de-guerre-a-encore-frappe-barcelone/comment-page-1/#comment-30199">L&rsquo;automobile comme arme&hellip;</a></td></tr><tr><td title="roc" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://rocbalie.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://rocbalie.wordpress.com" rel="nofollow">roc</a> sur <a href="https://strategika51.wordpress.com/2017/08/18/la-coree-du-nord-se-prepare-a-reagir-aux-provocations-militaires-u-s/comment-page-1/#comment-30198">La Corée du Nord se prépare à&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://strategika51.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e7f0b2a7f7101b8e3398db78138988cb?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.com" rel="nofollow">Strategika51</a> sur <a href="https://strategika51.wordpress.com/2017/08/18/watch-north-korean-girls-sing-and-dance-at-a-party-on-youtube/comment-page-1/#comment-30197">Watch &laquo;&nbsp;North Korea&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://strategika51.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e7f0b2a7f7101b8e3398db78138988cb?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.com" rel="nofollow">Strategika51</a> sur <a href="https://strategika51.wordpress.com/2017/08/18/lautomobile-comme-arme-de-guerre-a-encore-frappe-barcelone/comment-page-1/#comment-30196">L&rsquo;automobile comme arme&hellip;</a></td></tr>				</table>
				</aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h2 class="widget-title">Translate</h2><div id="google_translate_element"></div></aside></div><!-- #secondary -->

			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
					<a href="https://wordpress.com/?ref=footer_custom_svg" title="Créez un site ou un blog sur WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Créez un site ou un blog sur WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
					<br>
									</div><!-- .site-info -->
			</footer><!-- #colophon -->

		</div><!-- .col-width -->
	</div><!-- #content -->

</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201733y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e7f0b2a7f7101b8e3398db78138988cb">
	</div>
	<div class="grofile-hash-map-bff0349fed73d5ca83b3ad83a8ad493f">
	</div>
	<div class="grofile-hash-map-431bbac51144844bd351f6b635b428ed">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Connexion","connectURL":"https:\/\/strategika51.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/strategika51.wordpress.com\/wp-login.php?action=logout&_wpnonce=b4e949d56e","homeURL":"https:\/\/strategika51.wordpress.com\/","postID":"17375","gravDefault":"retro","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4382125_post_17375={"id":4382125,"unique_id":"wp-post-17375","title":"2%20officers%20shot%20dead%20in%20Kissimmee%2C%26nbsp%3BFlorida","permalink":"https:\/\/strategika51.wordpress.com\/2017\/08\/19\/2-officers-shot-dead-in-kissimmee-florida\/","item_id":"_post_17375"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4382125_post_17375 == 'undefined' ){PDRTJS_4382125_post_17375 = new PDRTJS_RATING( PDRTJS_settings_4382125_post_17375 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.wordpress.com\/2017\/08\/19\/2-officers-shot-dead-in-kissimmee-florida\/":17375};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/08/19/2-officers-shot-dead-in-kissimmee-florida/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var rebalanceScreenReaderText = {"expand":"ouvrir le sous-menu","collapse":"fermer le sous-menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22442134","siteName":"Strategika 51","siteURL":"http:\/\/strategika51.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/bd5b57f496c464660d257c57508032d3?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rebalance","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/strategika51.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fstrategika51.wordpress.com%2F2017%2F08%2F19%2F2-officers-shot-dead-in-kissimmee-florida%2F","themeURL":"https:\/\/wordpress.com\/theme\/rebalance\/","xhrURL":"https:\/\/strategika51.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c24f910180","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"612c1bf684\" \/>","referer":"https:\/\/strategika51.wordpress.com\/2017\/08\/19\/2-officers-shot-dead-in-kissimmee-florida\/","canFollow":"1","feedID":"59818446","statusMessage":"","customizeLink":"https:\/\/strategika51.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fstrategika51.wordpress.com%2F2017%2F08%2F19%2F2-officers-shot-dead-in-kissimmee-florida%2F","postID":"17375","shortlink":"http:\/\/wp.me\/p1wadU-4wf","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/strategika51.wordpress.com\/17375","statsLink":"https:\/\/wordpress.com\/stats\/post\/17375\/strategika51.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Rebalance","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"View post in Reader","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 769 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/strategika51.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fstrategika51.wordpress.com%2F2017%2F08%2F19%2F2-officers-shot-dead-in-kissimmee-florida%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"fr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUFtuwyAQvFAxTqo+fqoepcKwdtaGhbBgp7cvlpXIbS03/VvNi2HkFIT2lICS7FkaGFFDuFQ9P8gV5bIINndILC0OwPKcIcNJkbEQd8TaO1cgsZj62d1InjDAf0zfgJ/GdAJXZCE3MkKjrCINi8lmRxY53esgNWKnEnq6OpC0zWYpgU51wNYrA6ZyuKlxij3FzzX916OsI4Z09694wFB2oEG0XmcWLV62ilwXixDsZp3V3MoUXjQqzvUTxHIJP0KMOIfdsL0EPY82J9yuPfWA7CCJx6qWH6W0bH10O/oJTQeJZed9Z0GkqIitSvALKBnv7u3wVB+fXw8vx7r/AoiwEgw='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.8.1-RC2-41203'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22442134','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'22442134','v':'wpcom','tz':'0','user_id':'0','post':'17375','subd':'strategika51'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRhdz0uOFguNFZ2dDB0d25DRm1GaUlifjZIdVhWK1V3W011XX5JdDZlb1Jkd1hlRE1WdnJzLnlCbT9IPVl5UCZ8VXpTQmxXUTU/cG9IWkx4JWlYcjdRLy5MNUxsb0JfLSVycTZtY0lXM1RDT0Z8P0gwd0VKTG9NbEpoSy1raDRLXzJid3hhU0syQ05JeEhzVixBVmhfQWZbM2YyR2MwZXx4dnhDUHAwbDE2ZnZjSWdKUFJkTm98VVpSdW1HLi01NmJDUjF5enBHOFZKRHMvS1BNLV1VOC4uK2VFN0lMUkkvTG90dm4ufjBTfkYyU0tUVG1VcDZd'}]);
_stq.push([ 'clickTrackerInit', '22442134', '17375' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>